Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 13 respuestas
  • Cerrado

    Caída domingo 16-01-05 en Bilbao

    Me he tirado (q yo sepa) desde mediodía del domingo hasta las 22h sin internet, después de q un "técnico" (?) me mareara en el 902x3 con la configuración sin q ello me solucionara nada.
    Lo comento por si a alguno más de Bilbao (48003) tb le ha pasado o ha sido sólo cosa mía.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      soy el del mensaje anterior se me olvidó decir que yo soy de…

      soy el del mensaje anterior se me olvidó decir que yo soy de Extremadura zona sur

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi el domingo igual!!!, en mi pueblo ni cristo se pudo…

      a mi el domingo igual!!!, en mi pueblo ni cristo se pudo conectar a internet por ADSL con ya.com ni por warradu ni por timofonica
      el domingo tol dia resetando el ruter pa ver si no era culpa mia y efectivamente no era mia, no pude conectar hasta la noche
      menudos kabronazos!

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo vivo en Madrid, y he sufrido cortes durante todo el día de…

      Yo vivo en Madrid, y he sufrido cortes durante todo el día de hoy, algunos con 10 minutos entre uno y otro... espero que mañana se haya solucionado...

      • Cerrado

        vaya mierda de fin de semana, ta visto que todos los findes…

        vaya mierda de fin de semana, ta visto que todos los findes igual, cortes, lentitud en p2p y ftp, ect...

        ADSL 512 ip fija , BCN ( 2 años)

      • Cerrado

        6

        Puede haber sido problema de su línea en el servidor. En una…

        Puede haber sido problema de su línea en el servidor. En una ocasión mi línea se quedó colgada y tuvieron que hacer un reseteo desde el servicio de atención al cliente para que me volviera a funcionar. Al menos eso fue lo que me dijeron y era verdad, porque me dijo el que hizo el reseteo que en una hora volvería a tener conexión y así fue.

        Muchas veces uno tiene problemas y el vecino (que pasa por el mismo servidor) no los tiene.

        Un saludo.

    • Cerrado

      [Editado 16/01/05 22:49]

      6

      Hola. Mientras no te haya dicho el técnico que el problema es…

      Hola. Mientras no te haya dicho el técnico que el problema es que tu modem/rpouter está defectuoso... (eso fue lo que me dijo a mí el otro día, intentando colarme una milonga que no había Dios que se la creyera).

      Por cierto, según ese mismo técnico, el adsl de Ya.com va perfectamente (velocidad muy buena, sin fluctuaciones....), pero lo que pasa es que hay 10 usuarios por los foros que meten mucho ruido (palabras textuales que me dijo ese técnico, y no era una de las personas que te atienden el número de atención del cliente, era un técnico).

      Quizá haya sido un problema del servidor que tienes asignado, a mí me también ha pasado lo mismo que comentas tú (yo estoy en Madrid). No hoy, pero sí anteriormente.

      Un saludo.

      P.D.: Yo creo que hay más de 10 usuarios metiendo ruido, pero bueno...

      • Cerrado

        Y q ganan los usuarios levantando bulos sobre ya.com en los…

        Y q ganan los usuarios levantando bulos sobre ya.com en los foros? Q tontería...

        Yo digo las cosas según me van. Mi alta con ya.com fue rápida, la velocidad se mantiene constante entre 420-430kbps (q bueno, debería estar mejor pero pase), no he tenido cortes salvo éste de hoy. Pero tb diré q el técnico q me ha tocado era un absoluto mentecato (Jaime se llamaba, si me lees te daré un consejo: espabila).

        Y nada más, pq aunq desde la semana pasada el p2p me va de culo de eso creo q no tiene la culpa ya.com.

        SALU2

      • Cerrado

        BocaDePez BocaDePez
        6

        hay mas de 10 usuarios metiendo ruido y mas de 1000 tecnicos…

        hay mas de 10 usuarios metiendo ruido y mas de 1000 tecnicos en ya.com inutiles total