Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 10 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A mi me duro la vuelta de servicio media hora y así se quedó.…

      A mi me duro la vuelta de servicio media hora y así se quedó. Eso si la lucecita verde de DSL del router esta fija y siempre sincroniza a 256/128 pero el user y el pasw. no lo coge.

      Vaya mierda :-?

    • Cerrado

      acavo de estar 15 minutos sin linea, y ahora no me pasa de…

      acavo de estar 15 minutos sin linea, y ahora no me pasa de 600k en los test, me han abierto una incidencia, como no me lo solucionen me vuelvo con telefonica, yo estoy en zona templada, y el mega me sale mas caro. :-(

      • Cerrado

        [Editado 1/12/04 21:46]

        Por tus comentarios anteriores parece que hasta ahora te iba…

        Por tus comentarios anteriores parece que hasta ahora te iba bien ¿El servicio técnico te ha dado alguna solución? ¿O todo ha quedado en 'le llamaremos'?

    • Cerrado

      Ya esta solucionado. Al menos ahora tengo conexión. Como nota…

      Ya esta solucionado. Al menos ahora tengo conexión.
      Como nota positiva diré que hablar con el SAT es un gustazo. He puesto la incidencia en un periquete y enseguida me han llamado para decirme q ya tenia linia.

      Soy de Barcelona (Torres i Bages)

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tambien soy de la zona de Barcelona y igual que tu ayer…

        Yo tambien soy de la zona de Barcelona y igual que tu ayer 30/11 tambien me quedé sin conexion (tenia conexion ADSL pero daba error al conectar por PPP)

        Les llamé y me atendieron de forma profesional y amable, pero no lo pudieron solucionar en el momento. Me dijeron que me llamarian. Como era de madrugada no me han llamado y ahora tengo el movil sin bateria y estoy fuera de casa.

        ¿Como te lo han solucionado? ¿Te han dado alguna explicación?

        Gracias-

        • Cerrado

          [Editado 1/12/04 19:25]

          6

          Parece ser que ha sido una incidencia en común, a mi me ha…

          Parece ser que ha sido una incidencia en común, a mi me ha pasado esta mañana. Llamé y en pocos minutos me lo solucionaron.

          En mi caso el problema estaba, según ellos, en el servidor donde les llegan las peticiones, nuestras peticiones, para conectar a internet (nuestro nombre de usuario, pass y tal). Me dijeron que lo mirarían a ver si había algún error o qué pasaba.

          El caso es que ya vuelve a funcionar...

      • Cerrado

        Wenas dinos de donde eres, pork como empiezen con leches ya…

        Wenas

        dinos de donde eres, pork como empiezen con leches ya vamos mal, entre el huevo de tiempo k tardan en hacer la maldita migracion y para que despues tengan problemas.... :S

        yo aun estoy esperando la migracion y ya llevo sus 3 semanitas.... y no quiero acabar con problemas...

        un saludo