Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Caida conexión a los 2 dias

angrychai

Esta mañana (30/11) se ha ido la conexión y de momento no ha vuelto. Tengo señal de ADSL xo el router no consigue conectar.
Esta tarde les llamaré xo si ya empezamos asi tiemblo...

:-(

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
JMG29

pues yo lo tengo hace mas de una semana y ningun corte, de donde eres? yo de huelva.

🗨️ 1
StyGmANet

Wenas

dinos de donde eres, pork como empiezen con leches ya vamos mal, entre el huevo de tiempo k tardan en hacer la maldita migracion y para que despues tengan problemas.... :S

yo aun estoy esperando la migracion y ya llevo sus 3 semanitas.... y no quiero acabar con problemas...

un saludo

angrychai

Ya esta solucionado. Al menos ahora tengo conexión.
Como nota positiva diré que hablar con el SAT es un gustazo. He puesto la incidencia en un periquete y enseguida me han llamado para decirme q ya tenia linia.

Soy de Barcelona (Torres i Bages)

🗨️ 2
BocaDePez
BocaDePez

Yo tambien soy de la zona de Barcelona y igual que tu ayer 30/11 tambien me quedé sin conexion (tenia conexion ADSL pero daba error al conectar por PPP)

Les llamé y me atendieron de forma profesional y amable, pero no lo pudieron solucionar en el momento. Me dijeron que me llamarian. Como era de madrugada no me han llamado y ahora tengo el movil sin bateria y estoy fuera de casa.

¿Como te lo han solucionado? ¿Te han dado alguna explicación?

Gracias-

🗨️ 1
jav1

Parece ser que ha sido una incidencia en común, a mi me ha pasado esta mañana. Llamé y en pocos minutos me lo solucionaron.

En mi caso el problema estaba, según ellos, en el servidor donde les llegan las peticiones, nuestras peticiones, para conectar a internet (nuestro nombre de usuario, pass y tal). Me dijeron que lo mirarían a ver si había algún error o qué pasaba.

El caso es que ya vuelve a funcionar...

JMG29

acavo de estar 15 minutos sin linea, y ahora no me pasa de 600k en los test, me han abierto una incidencia, como no me lo solucionen me vuelvo con telefonica, yo estoy en zona templada, y el mega me sale mas caro. :-(

🗨️ 1
opascal

Por tus comentarios anteriores parece que hasta ahora te iba bien ¿El servicio técnico te ha dado alguna solución? ¿O todo ha quedado en 'le llamaremos'?

JMG29

me han habierto una incidencia, y mandaran un tecnico a la central, esperemos que lo solucione o baja imediata.

🗨️ 1
yogadds

Pues date de baja pero vas a pagar el mes, el alta..........

angrychai

A mi me duro la vuelta de servicio media hora y así se quedó. Eso si la lucecita verde de DSL del router esta fija y siempre sincroniza a 256/128 pero el user y el pasw. no lo coge.

Vaya mierda :-?