Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Caida de conexion

BocaDePez
BocaDePez

Pues desde ayer me conecto sin ningun problema excepto que cuando quiero jugar online pues la conexion se me cae a los 2-3 minutos. ¿A alguien le pasa lo mismo? ¿es realmente culpa de la conexion?

Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

si es problema de la conexion

BocaDePez
BocaDePez

de q cuidad eres? trabajo en ono y tenemos problemas con la velocidad,por las pruebas q tenemos para migrar a 25 megas esto es en la comunidad valenciana.

🗨️ 1
BocaDePez
BocaDePez

Pues vaya pruebas; si ahora que tengo 450 KB no paso de 20 KB, ¿que cO*O estan haciendo, ponernos - (menos) 25 MB?

BocaDePez
BocaDePez

mallorca zona de palma

BocaDePez
BocaDePez

pos no soi de valencia, estoy en Salamanca

BocaDePez
BocaDePez

GOL!!!

pukas

En valencia hoy estoy todo el dia a 97.495 Kbps (12.187 KB/sec),
¿puede ser por esas pruebas?
:-? :-?

🗨️ 4
BocaDePez
BocaDePez

Yo de velocidad en apariencia ando bien, pero el ping a según que sitios muy muy mal, y la navegación poco fluída por momentos, alguien con este problema?

🗨️ 3
elpeor

tengo exactamente el mismo problema..
y he probado con los DNs de ono telefonica y opendns

el ping no baja de 400

ping ono.es
PING ono.es (208.67.219.40) 56(84) bytes of data.
64 bytes from ip-208-67-219-40.n.opendns.com (208.67.219.40): icmp_seq=1 ttl=52 time=480 ms
64 bytes from ip-208-67-219-40.n.opendns.com (208.67.219.40): icmp_seq=2 ttl=52 time=469 ms
64 bytes from ip-208-67-219-40.n.opendns.com (208.67.219.40): icmp_seq=3 ttl=52 time=467 ms
64 bytes from ip-208-67-219-40.n.opendns.com (208.67.219.40): icmp_seq=4 ttl=52 time=467 ms
64 bytes from ip-208-67-219-40.n.opendns.com (208.67.219.40): icmp_seq=5 ttl=52 time=468 ms
64 bytes from ip-208-67-219-40.n.opendns.com (208.67.219.40): icmp_seq=6 ttl=52 time=467 ms

he apagdo el firewall, reiniciado la red, incluso he reiniciado el sistema, aunque se que al debian no le hacia falta....

offtopic

el otro dia llamamos por un averia, y nos mandan un tecnico, sin decirnos que iban a cobrar y sin nosotros pedirlo.. y en la siguente factura nos cobran 15 euros por el tecnico!!
Encima el tecnico tampoco dijo nada..
la ke hemos liado.. han dicho que nos lo quitarian de la proxima factura... espero que sea verdad.

pero que mentiroso ladrones!!!!
y l@s que trabajan en ono tiene la misma verguenza que los maderos, osea ninguna, ni vergueenza, ni moral ni nada..

perros vendidos

🗨️ 2
BocaDePez
BocaDePez

Todos hijos de tu madre sin duda alguna.

yomimmo

No se de que vas pero ni de coña sabes hacer un ping.

BocaDePez
BocaDePez

pukas yo estoy como tu. toda la tarde no paso de 12

BocaDePez
BocaDePez

elpeor, si que te quitan el dinero en la próxima factura, a mi me ocurrio parecido. Si te cobran 15 Euros por la salida del técnico antes deben decírtelo, si no te avisan te lo descuentan en factura.

Respecto a esos pings y esa lentitud parece ser por las conexiones internacionales de Ono, porque según que páginas si van bien, en cambio otras como el culo... Y si haces tracert www.paginaquevayamal.com verás que justo donde conecta ono con el proveedor internacional (en el caso de las páginas que yo visito, telia y tiscali) es dónde el ping sube más de lo normal.

Un saludo.

🗨️ 2
BocaDePez
BocaDePez

hola

ya he exigido que me devuelvan los 15 euros.. pero no veas la telefonista...

si debe ser lo que tu dices

mira..

ping www.ono.es
PING www.ono.es (62.42.230.18) 56(84) bytes of data.
64 bytes from www.ono.com (62.42.230.18): icmp_seq=1 ttl=123 time=18.9 ms
64 bytes from www.ono.com (62.42.230.18): icmp_seq=2 ttl=123 time=15.3 ms
64 bytes from www.ono.com (62.42.230.18): icmp_seq=3 ttl=123 time=29.4 ms
64 bytes from www.ono.com (62.42.230.18): icmp_seq=4 ttl=123 time=15.9 ms
64 bytes from www.ono.com (62.42.230.18): icmp_seq=5 ttl=123 time=27.3 ms
64 bytes from www.ono.com (62.42.230.18): icmp_seq=6 ttl=123 time=16.8 ms
64 bytes from www.ono.com (62.42.230.18): icmp_seq=7 ttl=123 time=14.6 ms

--- www.ono.es ping statistics ---
7 packets transmitted, 7 received, 0% packet loss, time 6002ms
rtt min/avg/max/mdev = 14.668/19.790/29.430/5.603 ms
traceroute ono.es
traceroute: unknown host ono.es
ada:/home/goyo# traceroute www.ono.es
traceroute to www.ono.es (62.42.230.18), 30 hops max, 40 byte packets
1 10.33.0.1 (10.33.0.1) 8.511 ms 6.501 ms 7.985 ms
2 10.207.240.38 (10.207.240.38) 14.548 ms 15.569 ms 18.588 ms
3 * * *
4 * * *
5 * * *
6 * * *
7 * * *

esta va bien.. pero mira ahora..

ping www.google.es
PING www.l.google.com (66.102.9.99) 56(84) bytes of data.
64 bytes from 66.102.9.99: icmp_seq=1 ttl=241 time=210 ms
64 bytes from 66.102.9.99: icmp_seq=2 ttl=241 time=208 ms
64 bytes from 66.102.9.99: icmp_seq=3 ttl=241 time=208 ms
64 bytes from 66.102.9.99: icmp_seq=4 ttl=241 time=207 ms

--- www.l.google.com ping statistics ---
4 packets transmitted, 4 received, 0% packet loss, time 3000ms
rtt min/avg/max/mdev = 207.495/208.866/210.840/1.264 ms

traceroute www.google.es
traceroute: Warning: www.google.es has multiple addresses; using 72.14.221.147
traceroute to www.l.google.com (72.14.221.147), 30 hops max, 40 byte packets
1 10.33.0.1 (10.33.0.1) 6.714 ms 7.451 ms 8.474 ms
2 10.47.240.17 (10.47.240.17) 8.568 ms 7.554 ms *
3 10.254.1.133 (10.254.1.133) 14.476 ms 14.371 ms 15.869 ms
4 10.207.242.106 (10.207.242.106) 14.125 ms 13.751 ms 37.606 ms
5 * * *
6 mad-b1-pos4-0.telia.net (213.248.71.149) 306.018 ms 305.542 ms 305.461 ms
7 prs-bb2-pos1-2-0.telia.net (213.248.64.129) 335.856 ms * 345.672 ms
8 ffm-bb2-pos6-0-0.telia.net (213.248.65.118) 343.981 ms * 347.442 ms
9 ffm-b2-link.telia.net (80.91.249.192) 346.338 ms 345.486 ms 348.437 ms
10 * * google-111945-ffm-b2.c.telia.net (213.248.69.86) 201.395 ms
11 72.14.232.207 (72.14.232.207) 202.204 ms * 197.342 ms
12 72.14.232.190 (72.14.232.190) 205.384 ms 196.639 ms *
13 72.14.221.147 (72.14.221.147) 198.645 ms 198.898 ms 198.334 ms

unas si y otras no, el caso que no puedo jugar al et/TCE.. y el savage segun que servidor..

🗨️ 1
elpeor

no estaba logueado.. unas veces se loguea automaticamente y otras no...

bueno.. soy el boca de pez justo de arriba

AnsyG4

A mi por ahora me va bien (el tema del ping) pero las paginas cargan algo lentas, aqui os dejo una prueba de ping a ono.es :

Toni$ ping www.ono.es
PING www.ono.es (62.42.230.18): 56 data bytes
64 bytes from 62.42.230.18: icmp_seq=0 ttl=123 time=19.252 ms
64 bytes from 62.42.230.18: icmp_seq=1 ttl=123 time=17.917 ms
64 bytes from 62.42.230.18: icmp_seq=2 ttl=123 time=20.796 ms
64 bytes from 62.42.230.18: icmp_seq=3 ttl=123 time=18.004 ms
64 bytes from 62.42.230.18: icmp_seq=4 ttl=123 time=21.077 ms
64 bytes from 62.42.230.18: icmp_seq=5 ttl=123 time=19.592 ms
64 bytes from 62.42.230.18: icmp_seq=6 ttl=123 time=18.672 ms

FFB

En San Fernando (Cadiz) como el P... culo, los test tanto de subida como de bajada son correctos solo con los servidores de ONO, y con los ping pasa lo mismo, las paginas de pena, otra vez ono dando por saco como de costurmbre, con lo bien que ha ido en el verano que tenian al personal de vacaciones. Si se metieran el dedo por ahi en vez de andar toquetenado cuanto mas ganariamos todos.
En fin que otra vez estamos fastidiados con J.

pepitogrill

En Alicante la navegacion es mala, insufrible diria yo.

BocaDePez
BocaDePez

en santander tambien va como el culo.

🗨️ 1
JOL48

Pues yo tb soy de Santander y encima me han dejado sin telefono... y no puedo contactar con ellos mas que con el Movil, asi que santa factura....

BocaDePez
BocaDePez

y en murcia (zona del carmen) de pena, pena, pena.......

BocaDePez
BocaDePez

Otro de San Fernando (Cadiz) que afirma que la conexion va faltal

La gracia de esto,es que llamas,te quejas,pero como ellos te dicen que hagas el test de sus servidores,y ahi va bien,pues se desentienden

Desde luego ya les vale

bumper

castellon navegacion como el culo todo el dia. Y van ..... ni me acuerdo ya. esto ya roza el subrealismo, si es que no lo es ya. ono, quien te a visto y quien te ve. La mejor compañía de españa en cuanto a internet hace pocos años y se ha convertido en la que mas porculo da. Joder, que se gasten el dinero que les damos en ampliar los equipos, que no sean capadores, de UNA PUÑETERA VEZ !!!!

BocaDePez
BocaDePez

A mi se me cae la conexion. Tengo que decir que mi router es un c100br4h , y tengo entendido que habia problemas con ono. estan esos problemas arreglados ya o tendré que cambiar de router :-?

🗨️ 1
BocaDePez
BocaDePez

Llevo ya poco mas de un mes con los mismos problemas que algunos comentais por aquí.
Navegación lenta según qué horas, por las tardes sobre todo.
Un ping en juegos online que hacen las partidas insufribles ya a cualquier hota del día.
Ya llamamos dos veces al teléfono de Ono pero nunca dan solución al asunto, ya con la fe perdida, solo queda esperar a que lo arreglen algún día.
Consuelo de tonto, pero me anima saber que no soy el único con este problema.

Zona: Sevilla

Saludos.

israeldavid

En huelva igual, los test en ono normal, pero te vas a otro lado y carga de pena, sube de pena y baja de pena. Pena penita pena....

🗨️ 2
BocaDePez
BocaDePez

En pamplona igual de mal

🗨️ 1