Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Caida de ADSL

BocaDePez
BocaDePez

Se me cae la conexion 2 veces al día, una vez por la mañana y otra por la noche y a veces tambien por la tarde a una hora punta.

Tengo un SS5660, a alguien le pasa lo mismo??????

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
bandido

Y reinicias el router y vuelve a ir, esto te pasa cuando estas con el emule todo el santo dia.

Tipico problema de SS5660 yo tuve 2 y los 2 con el mismo problema.

Consejo, cambia de router.

🗨️ 4
Miguimau

MMM típico? dependerá de otros factores, supongo. Echar la culpa al 5660 por las buenas, no se yo. Creo que este problema sólo es con ciertas configuraciones.
Con R1483 /ip fija yo llevo 3 años con el router permanentemente encendido, sin problemas . Bueno al menos sin problemas del rouer, tuve 2 petadas de tarjetas en centralita pero eso es otra historia.

🗨️ 3
bandido

Si es tipico el problema de ese router, si buscas un poco sobre el SS5660 veras que hay hasta un script que reinicia el router cuando se cuelga, por algo sera no?

🗨️ 2
Clavecpc

Cierto

En el trabajo teniamos uno y le pasaba lo mismo. Tenia un gran rendimiento, pero tenia esas caidas. No se si era casualidad, pero ademas en los dias de lluvia, la cosa era todavia peor.

Saludos

undertow

No es un factor determinante que exista un script para resetear ese router, por ejemplo en esta web tenemos eso mismo para varios routers.

BocaDePez
BocaDePez

A mi me pasaba lo mismo que ati. Solución? Ponerlo en monopuesto y añadirle un switch con red inalámbrica para el resto de PCs.

🗨️ 1
BocaDePez
BocaDePez

Donde puse switch quise decir router

undertow

Pon los valores de ruido y atenuacion de tu linea ( los puedes mirar desde el menu de configuracion del router )

🗨️ 3
BocaDePez
BocaDePez

Tiempo Inicial: 26/ 9/ 105 -- 18:25:28.734
Tiempo Final: 26/ 9/ 105 -- 18:25:50.843
Tiempo empleado: 22.109 segundos
Bytes Recibidos: 409600
Velocidad Kbps 148.21 Kbps
Velocidad KBytes/sec 18.53 KBytes/sec

Esta es la famosa duplicacion de telefonica, un fraude en mi caso, llevo reclamando a ver que pasa con mi linia, y nadie sabe nada, solo que estoy duplicado a un mega y nada mas, tengo test, hecho de dias y horas distintas sin descargar nada, soy informatico y parece ser que estos señores nos toman por analfabetos, he tenido el trybuil de 2 megas y 4 y nunca he tenido problemas hasta que an empezado a duplicarme.
Un saludo

🗨️ 2
undertow

Que tiene que ver esto con el post??
Eres el que lo ha iniciado??? si eres me refiero a los valores de atenuacion y ruido no a la velocidad.

BocaDePez
BocaDePez

Jejeje. Bienvenido al club de los simplificados de timo.Mañana les denuncio en industria.

BocaDePez
BocaDePez

esto me pasa desde hace poco, puede ser del firmware del router????? lo actualice hace 1 mes y no me ha pasado hasta ahora.

Donde se encuentra ese script que reinicia el router cuando se cae la conexion?????.

Tengo 4 pcs conectado en red, el router esta en multipuesto de ahi va a un HUB y distribuye la conexion a 2 pcs y a un switch que tengoe en mi habitacion.

Graku

Pues yo vivo en Córdoba y hace poco me han duplicado a 2MB, en concreto el Jueves pasado día 22. Hasta ayer todo perfecto pero hoy he notado una cierta lentitud en carga de Web's y he ido a realizar un test de medición y me daba 557KB de ancho de banda. :-?

🗨️ 1
BocaDePez
BocaDePez

Pues otro de córdoba que le pasa lo mismo que a ti, tarda en cargar, pero los programas p2p van bien, eso si, la subida muy inestable.
Los test me dieron 100 y pico, lo repeti y ya me di mis tipicos 870 y algo.
Algo deben de estar tocando, esperemos que lo resuelvan rapido y bien