Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 3 respuestas
  • Cerrado

    Cagada importante en mi router 3com 812, a ver si alguien me puede ayudar!!!

    Resulta que como puse en otro post abriendo puertos en el 3com me salian como bloqueados aunque hiciera las mil y una maravillas. Resulta que se me ocurrió la genial (y fatídica idea) de resetear la configuración del router 3com 812 para dejarla tal como venia de fábrica desde la pagina de configuaración del router que se accede mediante mi IP. Lo hice y reinicié el router. Mi gran decepcion fue quando aunque los leds de la LAN y la de funcionamiento del router estaban encendidas, la de ADSL ni si quiera parpadeba, osea que se me ha ido la conexión a la mierda :-o . Necesito urgentement saber como puedo volver a hacer funcionar el ADSL, pues yo creia que reseteando la configuración del router para que quedara como venia de fabrica, lo único que hacia era borrar los cambios hecho desde que me lo llevaron a casa, pero no que me jodiera la conexión. Por favor, necesito ayuda urgentement y confio plenamente que alguno de los profesionales que rondan por el foro me pueda solucionar el problema. Grcias por adelantado y espero vuestra respuesta.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 6/09/02 06:25]

      Si se supone q has puesto la configuracion de fabrica,y…

      Si se supone q has puesto la configuracion de fabrica,y cuando digo de fabrica es literal, es decir, no la q te puso tu ISP, pos es mu sencillo, no tienes configurao los datos q necestia el ADSL pa conectarse, asin q te toka llamar a tu ISP y pedirselos.