Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 2 respuestas
  • BocaDePez BocaDePez
    6

    Se cae la conexión y no vuelve si no reseteo el CG3100, al rato se vuelve a caer

    Lo tengo en modo cablemódem, con un router mío detrás. Cuando pierdo acceso a internet, no parece cambiar nada en el panel de control web del CG3100 (está conectado a sus canales y todo eso). Pido al router que retome la IP de internet por DHCP pero no me llega nada.

    Si reinicio el CG3100, vuelvo a tener internet (si no he tocado al router, no necesito ni pedir DHCP de nuevo, sigue como estaba, sin enterarse de que he reiniciado el cablemódem).

    No he podido llamar aún a ONO, estoy en el curro ahora mismo, pero acabo de pensar que quizá podría ser debido a que ONO intenta actualizarme la versión a la R06 y por algún motivo no es capaz de hacerlo cuando está configurado en modo módem, sin router. ¿Es posible?

    Cuando llame a ONO, ¿debo configurar el RG3100 a modo router, para que no vean que he tocado cosas?

    Gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • BocaDePez BocaDePez
        6

        Pues a mí se me ha arreglado solo, así que no sé qué decirte.…

        Pues a mí se me ha arreglado solo, así que no sé qué decirte.

        Me empezó el problema anteayer, de un modo suave, y ayer no tuve internet durante horas, pero parece que ya ha dejado de hacer cosas raras y lleva sin desconectarse desde ayer por la noche. A ver si tienes suerte y se queda en nada.