Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 7 respuestas
  • BocaDePez BocaDePez
    6

    CADA DOS POR TRES ME FALLA LA CONEXIÓN AL ENCENDER EL ORDENADOR

    Casi todos los días, al encender el ordenador, tengo que desconectar los cables de marras porque no puedo conectar a internet. Llevo varios años y nunca me había pasado. Concretamente, ahora mismo, una vez desenchufados los cables de antena y corriente y enchufados de nuevo vuelve a funcionar.

    Lamento profundamente haber adquirido otro compromiso de dos años con Euskaltel, encima con TV70, desde el 30 de noviembre. He tenido que llamar por problemas varios, tanto administrativos como de las nuevas cuentas de correo, como por desconexiones de Internet, un montón de veces y cuando digo un montón hablo de más de treinta veces y creo que me quedo corto. Lo tengo todo apuntado, llamadas, nombres de las personas, franjas horarias, el problema en cuestión, etc..

    No entiendo qué pasa con los problemas técnicos. Siempre me ha ido de cine internet. Tengo en casa dos ordenadores y van por wifi. Ni mi hijo ni yo hemos tenido problemas casi nunca. En cuestión administrativa, reconozco que son un auténtico desastre, pero en lo otro me extraña un montón.

    Hay algo que tengo clarísimo: si continúo así, aunque tenga que pagar penalización, me borraré de Euskaltel. Lo siento pues la conexión va de cine, bueno desde esa fecha la velocidad baja y sube sin motivo aparente, pero eso de estar enchufando y desenchufando constantemente los cables me tiene frito.

    Me he asegurado bien antes de escribir el post. El problema no es mío, si no de Euskaltel. Incluso ha venido un informático a casa y ha revisado todo, con lo cual, hablo con conocimiento de causa.

    Me gustaría saber vuestra opinión y a ver si hay más casos como el mío.

    Eskerrik asko denagatik.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Supongo que lo que enchufas y desenchufas continuamente es el…

      Supongo que lo que enchufas y desenchufas continuamente es el cablemódem. Teniendo esto en cuenta se me ocurren dos posibilidades:

      - Si tienes Wi-Fi yo empezaría por cambiar la contraseña, o ponerla en caso de que no tengas ninguna puesta. Es posible que se intenten conectar a tu Wi-Fi más de tres equipos directamente y te ocupen las IPs que se te asignan directamente.

      - Otra posibilidad es que estés (o tu hijo esté) utilizando algún programa de P2P mal configurado, que esté ocupando demasiados recursos del cablemódem llegando a bloquearlo.

      Estos problemas no tienen nada que ver con Euskaltel pero aunque tengas un amigo informático puede que se le hayan pasado por alto estas posibilidades.

      • BocaDePez BocaDePez
        6

        Primero, gracias por responder tan rápido. Por unos problemas…

        Primero, gracias por responder tan rápido.

        Por unos problemas administrativos con Euskaltel, o mejor dicho, porque la gestión fué nefasta, una vez cogida la nueva oferta, puesto que por motivos personales cambié de número de teléfono y en la tienda me aconsejaron que me diera de baja, pues después de que llevara con el alta como cerca de un mes, resulta que me quitaron la línea de nuevo, ya que según ellos, menos mal, fue un error suyo por no transmitir bien el recado la persona con la que hablé. Bueno, posteriormente, el técnico que me instaló todo recibió una llamada diciendo que yo tenía problemas y me llamó extrañado. Le comenté que me habían dado de baja por error, y posteriormente, día y medio después de alta (por cierto, estoy todavía esperando disculpas por la de vueltas que tuve que dar pensando que era una avería), pues bien, aproveché y le comenté estos problemas y me dijo que no tenía nada que ver conmigo (hablo de un técnico de Euskaltel). Él miró las cosas y no vió nada anormal, coincidiendo con la persona de la cual he hablado). Entiendo que quizá estén haciendo pruebas de algún tipo, pero por lo menos que avisen.

        Por cierto, lo que he contado, aunque parezca una película de indios, es cierto. Por deformación profesional, tengo costumbre de apuntar casi todas las incidencias. Por cierto, le envié a Euskaltel por fax un móntón de hojas con ellas. Incluso hice un montón de llamadas para que figurara el Zyxel que tengo y que no me estaban cobrando.

        Un saludo.

        • BocaDePez BocaDePez
          6

          En los problemas administrativos poco puedo ayudarte. Es lo…

          En los problemas administrativos poco puedo ayudarte. Es lo mismo en todos lados, unas veces tienes suerte y te toca alguien efectivo y otras veces no y te toca dar vueltas y vueltas con algún torpe, es ley de vida. En general y por los estudios que se publican por aquí Euskaltel tiene uno de los mejores servicios de atención al cliente así que supongo que estás teniendo peor suerte que muchos otros.

          De tu problema de conexión si nos das más datos y haces las pruebas pues igual podemos ayudarte más. Que un técnico diga que su parte del trabajo está bien hecha la experiencia me dice que tampoco es una garantía total. También los hay torpes y también los hay muy dados a escurrir el bulto. Al final como todo en esta vida, depende de quien nos toque delante las cosas van mejor o peor.

            • BocaDePez BocaDePez
              6
              perdon por el mensaje anterior se me fue la mano. yo solo…

              perdon por el mensaje anterior se me fue la mano. yo solo queria decir que a mi tb me ha pasado. el martes no tenia conexion. llevo desde noviembre con fallos, es muy raro que el piloto de cable se apague. me han cambiado el modem dos veces y sigue pasando.

              el martes es que era encender el pc y abrir una pagina cargarla y adios conexion. deje el pc apagado por desesperacion y se paso todo el dia hasta ayer por la mañana que me dio por desenchufar todos los cables y enchufarlos (me refiero al modem) y milagro conexion de nuevo. me llaman para enviarme al tecnico y como la conexion habia vuelto cerramos la incidencia pero que abriese otra si fallaba de nuevo. algo raro ha pasado en vitoria para que a mas de uno nos pase esto mismo

    • ¿Has probado a llamar al 1718 y abrir una incidencia por esto…

      ¿Has probado a llamar al 1718 y abrir una incidencia por esto concretamente para determinar la causa? Si estás tan seguro de que es problema de Euskaltel, te mandarán un técnico gratuitamente.