Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
158 lecturas y 12 respuestas
  • Boca de Pez Boca de Pez
    6

    Cachondeo ONO con el servicio Tecnico

    Bendito el dia que cambie mi cablemodem y velocidad de 6 megas a los 30 megas con dosis 3.0.Una odisea,primeramente porque no se si es la incompetencia de los que te atienden,si es que no saben o que pasa pero ya me huele a cachondeo y seguramente me de de baja.

    LLevo cosa de 5 meses que me enviaron un netgear para sustituir mi viejo cablemodem para tener mas velocidad ya que el anterior no soportaba.Estube 2 semanas sin internet ni telefono porque segun ellos estaba "provisionandose" y no salia activado.Bien todos estos meses con cortes en la linea e internet me sustituyen el cablemodem y me ponen un Thomson.Me viene un tecnico me lo instala,me llama luego para activarmelo y todo ok.Funciono 2 días,al cabo de esos 2 dias ya no tenia linea ni teléfono,les llamo ( desde mi móvil pagando la llamada ) y me vuelven a decir que no a provisionado bien blablabla.Y asi cada poco llamando con la misma historia.La ultima pelicula que me ha pasado hace 3 dias que estoy sin teléfono pero si funciona internet,les he llamado hoy,el agente que me atendio me dijo que un tecnico iba a ir a mi casa y llevo esperando todo el día y acabo de llamar ahora por la noche y me indica otro agente que ni si quiera habia dejado constancia de la llamada ni la avería....y y estoy indignadisimo porque aparte de el mal trato y la pesima atención me vuelve a decir lo mismo del provisionamiento que ha fallado bla bla bla.... TAN complicado es activar el servicio de voz y ineternet y funcione en condiciones?

    En fin estoy que fumo en pipa....

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • 12

      Eso de que está provisionándose no sé de dónde lo han sacado.…

      Eso de que está provisionándose no sé de dónde lo han sacado.

      - Si viene un técnico a instalártelo normalmente casi en el acto lo apañan al menos a mí cuando me lo instalaron el técnico llamó por teléfono le proporcionó los datos del router a sus compañeros y en menos de 10 minutos estaba activo.

      - Por otro lado también me mandaron un router autoinstalable el cual tras conectarlo siguiendo los pasos del manual y entrar en la web de Ono y meter la MAC del nuevo aparato lo activé yo mismo, eso sí en este caso tardó 6 u 8 horas en activarse y cuando llamé para comentarlo me dijeron que si tardaba más de 24h que les llamara.

      Pero vamos 2 semanas sin internet no es ni mucho menos normal yo diría que lo normal son unas pocas horas (3 o 4 horas) y un plazo más o menos razonable podrían ser 24/48 si hubiera algún problema y lo tuvieran que hacer manualmente.

      Pero si tienes cortes y tarda tanto en resincronizar tu aparato es que existe algún tipo de problema con tu conexión y que seguramente no esté relacionado con el router.

    • Yo nunca he tenido ningún problema, y cuando lo he tenido ono…

      Yo nunca he tenido ningún problema, y cuando lo he tenido ono me ha pagado el mes o los meses que no me haya funcionado bien, incumplimiento de contrato, pero si no lo hubieran hecho, hubiera ido al setsi y que se apañen con ellos y te devuelvan tu dinero.

    • no te des de baja JAMAS. entra en usuariosteleco y pon una…

      no te des de baja JAMAS. entra en usuariosteleco y pon una reclamación después de habérsela hecho llegar a ellos tienen que pagarte las cuotas de los días que has estado sin conexión multiplicadas x5. y ya te lo descuentan y tu a tu ritmo.

      saludos.

      pd.: si te das de baja olvídate de reclamar a usuarios teleco que no hacen nada.