Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Desde que cablemódems de R se ve y no se ve el primer salto de su red en las trazas

fervigo
2

Cuando se hace una traza desde una conexión de R (cable, no DSL revendido), te muestra algunos saltos dentro de la red de R, y el primero de ellos (normalmente el con IP 10.algo), yo al menos según el cablemódem que tuviese de los que fue poniendo R, me lo mostraba o no. Realmente me cuadró que sólo con un modelo no, aunque no se ahora mismo cual fue.

Quería saber en que cablemódems os muestra ese primer salto en la red de R (normalmente el con IP 10.algo) y en cuales no.

No confundir con el primer salto de todo que os aparece que puede ser de vuestra red interna (normalmente 192.168.algo).

Me interesa también saber si hay diferencia en eso el tener el cablemódem en modo cablerouter o modo sólo cablemódem, sobre todo por el Hitron y su personalización.

Gracias por los aportes :)

Se muestra el primer salto en la red de R con:

  • Cisco DPC3000 (cablemódem)
  • Cisco EPC3928AD (cablerouter)
  • Hitron BVW-3653 (cablerouter en modo sólo módem)
  • Motorola SURFboard SB3100 (cablemódem)
  • Motorola SURFboard SB6120 (cablemódem)
  • Thomson TCM425 (cablemódem)
  • Thomson TCW710 (cablerouter)
  • Thomson TCW750-4 (cablerouter en modo sólo módem)
  • Thomson TWG850-4 (cablerouter en modo router)

No se muestra el primer salto en la red de R con:

  • Hitron BVW-3653 (cablerouter en modo router)
Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
SuPRiMaZo

There u go. CISCO DCP3000

2 9 ms 7 ms 8 ms 10.128.0.1

3 10 ms 12 ms 11 ms 242.150.116.91.static.mundo-r.com [91.116.150.242]

4 8 ms 9 ms 7 ms 10.2.203.100

5 10 ms 11 ms 8 ms te2-2.ccr01.vgo01.atlas.cogentco.com [149.6.32.1]

6 20 ms 22 ms 21 ms te0-5-0-3.ccr21.bio01.atlas.cogentco.com [154.54.36.141]

7 27 ms 28 ms 31 ms be2241.ccr22.mad05.atlas.cogentco.com [130.117.1.169]

8 26 ms 27 ms 25 ms te1-2.ccr01.mad06.atlas.cogentco.com [130.117.48.93]

9 34 ms 31 ms 27 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]

10 32 ms 28 ms 37 ms 192.168.11.2

11 28 ms 27 ms 27 ms 89-248-106-100.redes.interdominios.com [89.248.106.100]

sagho

Hitron en modo bridge.

Traza a la dirección bandaancha.eu [89.248.106.100]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.0.1
2 7 ms 7 ms 11 ms 10.128.0.1
3 7 ms 7 ms 7 ms 12.113.60.213.static.mundo-r.com [213.60.113.12]
4 6 ms 9 ms 7 ms 10.2.203.100
5 7 ms 7 ms 8 ms te2-2.ccr01.vgo01.atlas.cogentco.com [149.6.32.1]
6 17 ms 17 ms 17 ms te0-5-0-3.ccr21.bio01.atlas.cogentco.com [154.54.36.141]
7 27 ms 26 ms 25 ms be2240.ccr21.mad05.atlas.cogentco.com [130.117.1.137]
8 55 ms 24 ms 24 ms te2-1.ccr01.mad06.atlas.cogentco.com [154.54.74.169]
9 24 ms 24 ms 25 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]
10 25 ms 25 ms 29 ms 192.168.12.2
11 24 ms 26 ms 25 ms 89-248-106-100.redes.interdominios.com [89.248.106.100]

Traza completa.

sagho

thomson tcw750-4 en modo puente

Traza a la dirección bandaancha.eu [89.248.106.100]
sobre un máximo de 30 saltos:

1 1 ms <1 ms 1 ms Router [192.168.0.1]
2 11 ms 9 ms 8 ms 10.129.0.1
3 42 ms 9 ms 14 ms 66.113.60.213.static.mundo-r.com [213.60.113.66]
4 11 ms 8 ms 10 ms 10.2.203.100
5 9 ms 11 ms 27 ms te2-2.ccr01.vgo01.atlas.cogentco.com [149.6.32.1]
6 28 ms 19 ms 19 ms te0-3-0-3.ccr21.bio01.atlas.cogentco.com [154.54.36.137]
7 27 ms 31 ms 28 ms be2240.ccr21.mad05.atlas.cogentco.com [130.117.1.137]
8 45 ms 206 ms 207 ms te2-1.ccr01.mad06.atlas.cogentco.com [154.54.74.169]
9 30 ms 27 ms 27 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]
10 36 ms 31 ms 27 ms 192.168.11.2
11 30 ms 30 ms 30 ms 89-248-106-100.redes.interdominios.com [89.248.106.100]

Traza completa.

NeoDaemon

Cisco EPC3928AD en Bridge

Traza a la dirección bandaancha.eu [89.248.106.100]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.1.1
2 16 ms 7 ms 13 ms 10.2.64.1
3 9 ms 7 ms 7 ms 130.140.116.91.static.mundo-r.com [91.116.140.130]
4 9 ms 8 ms 6 ms 10.2.203.100
5 7 ms 8 ms 13 ms te2-2.ccr01.vgo01.atlas.cogentco.com [149.6.32.1]
6 29 ms 25 ms 26 ms te0-3-0-3.ccr21.bio01.atlas.cogentco.com [154.54.36.137]
7 33 ms 32 ms 30 ms be2240.ccr21.mad05.atlas.cogentco.com [130.117.1.137]
8 28 ms 47 ms 53 ms te2-1.ccr01.mad06.atlas.cogentco.com [154.54.74.169]
9 25 ms 25 ms 26 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]
10 57 ms 87 ms 48 ms 192.168.21.2
11 37 ms 41 ms 38 ms 89-248-106-100.redes.interdominios.com [89.248.106.100

Traza completa.

BocaDePez
BocaDePez

Hitron (tal y como te lo dan)

Traza a la dirección bandaancha.eu [89.248.106.100]
sobre un máximo de 30 saltos:

  1     1 ms     1 ms     1 ms  WIFIMEDIA-R [192.168.0.1]
  2     *        *        *     Tiempo de espera agotado para esta solicitud.
  3    19 ms    21 ms    14 ms  212.51.41.129
  4    11 ms    11 ms    11 ms  212.51.33.218
  5    13 ms    21 ms    12 ms  10.2.203.100
  6    13 ms    13 ms    15 ms  te2-2.ccr01.vgo01.atlas.cogentco.com [149.6.32.1]
  7    24 ms    33 ms    25 ms  te0-5-0-3.ccr21.bio01.atlas.cogentco.com [154.54.36.141]
  8    32 ms    38 ms    30 ms  be2241.ccr22.mad05.atlas.cogentco.com [130.117.1.169]
  9    36 ms    33 ms    32 ms  te2-2.ccr01.mad06.atlas.cogentco.com [154.54.74.165]
 10    38 ms    29 ms    32 ms  grupo-interdominios.demarc.cogentco.com [149.6.84.114]
 11    38 ms    38 ms    36 ms  192.168.22.2
 12    37 ms    38 ms    41 ms  89-248-106-100.redes.interdominios.com [89.248.106.100]
🗨️ 10
fervigo

Ajá. Justamente me habían comentado un caso de esto aunque sin saber en modo puente como se comportaba.

🗨️ 9
WiLZy

Tal vez simplemente el hardware de ese nodo tenga capado las solicitudes ICMP Traceroute y vía ¿no?, incluso podría responder a ping -conociendo la ip- y tener capadas las peticiones de traceroute. Supongo que si alguien de la misma zona repite la prueba saldríamos de dudas.

🗨️ 6
fervigo

Yo creo que es cosa del cablemódem por lo que me pasara a mi de no responderme ese salto solamente con uno de los modelos que me puso R. Hasta especulando con los recuerdos, no se si sería un modelo de Thomson que pusiera R que traía un firmware tuneado por ellos y luego pasó a tener el original, que al estar tuneado no respondiese y con el original sí. Pero eso, que no recuerdo bien como para asegurarlo. Tendría que bucear en busca de posible información dejada por aquí de aquella.

Lo de la misma zona, sin poder mirar ese salto para saberlo :/ A no ser que sean vecinos o comparando códigos del nodo. O que una misma persona recuerde que pasaba con ello antes de ponerlo en modo puente y que le pasa ahora. O si no porque se comenten más casos con el Hitron y siempre se dé que en modo sólo módem se ve la respuesta de ese salto y en modo router no.

🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
fervigo
🗨️ 3
WiLZy
BocaDePez
BocaDePez
🗨️ 1
fervigo
BocaDePez
BocaDePez

Buenas, soy el mismo que el de arriba con el hitron que no se veia el salto, por si aun tienes curiosidad, acaban de cambiarme el cm por un cisco (el de los 200mb) y ha cambiado ya la ruta, ahora si que se ve:

  1    <1 ms    <1 ms    <1 ms  192.168.0.1
  2     9 ms     8 ms     7 ms  mi_PC [0.0.0.0]
  3     8 ms     8 ms     6 ms  212.51.52.148
  4    25 ms    10 ms     9 ms  212.51.33.218
  5    11 ms    21 ms    12 ms  10.2.203.100
  6    10 ms    11 ms    12 ms  te2-2.ccr01.vgo01.atlas.cogentco.com [149.6.32.1]
  7    20 ms    21 ms    21 ms  te0-5-0-3.ccr21.bio01.atlas.cogentco.com [154.54.36.141]
  8    31 ms    32 ms    27 ms  be2240.ccr21.mad05.atlas.cogentco.com [130.117.1.137]
  9    29 ms    33 ms    28 ms  te1-1.ccr01.mad06.atlas.cogentco.com [130.117.1.189]
 10    29 ms    27 ms    28 ms  grupo-interdominios.demarc.cogentco.com [149.6.84.114]
 11    30 ms    31 ms    31 ms  192.168.14.2
 12    28 ms    29 ms    29 ms  89-248-106-100.redes.interdominios.com [89.248.106.100]
🗨️ 1
fervigo

Si, sigo interesado. Gracias por la info :)

Ahora te da la latencia pero sigue sin mostrarte la IP de ese nodo cuando al menos en su día con ese aparato, si hay a quien le mostraba dicha IP en modo router y a quien se la mostraba en modo puente.

¿Puedes probar en modo puente?