Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
207 lecturas y 1 respuestas
  • BocaDePez BocaDePez
    6

    El cablemodem se reinicia

    Hola a todos :D

    Soy cliente de Euskaltel y he estado bien contentos con ellos desde hace 2 años mas o menos pero ahora tengo un problema y parece que nunca va a estar solucionado.

    Hace 2 semanas mi cable modem (thomson TCW770) empezo reiniciarse solo, se apagan las luces y vuelven a reencenderse pero asi me desconecta del internet cada vez que pasa. Ahora pasa igual 6-7 veces cada dia, puede estar solo mi portatil connectado, la Play, la Vita o todos a la vez.

    Ya ha venido tres tecnicos, el primero puso un transformador nuevo pero ha seguido pasando, el segundo tecnico puso una toma nueva en un cable y un filtro para que no se mezcle los señales de la tele y internet y me dijo "si sigue pasando lo mismo tiene que estar algo de fuera porque todo lo demas esta bien" aun asi paso lo mismo y mandaron un tercer tecnico, el cambio mi cablemodem (aunque el otro solo tenia 7 meses porque en Junio tenia caidas de conexion).

    Hoy por la mañana he tenido 2 reinicios mas y de repente me llama de Euskaltel para decirme que habia una averia en la linea y ya esta arreglado, solo 20 minutos despues de este llamada tenia otro reinicio.

    Que mas puede ser la causa? Me da un pereza estar llamandoles cada dia para que vengan y no arreglan nada y estoy pagando 70€ de internet con telefono :S

    (lo siento si no entendeis bien, soy ingles :P)

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1