Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    cablemodem motorola sb4200 y ruter wifi smc

    buenas tardes.. comento mi problemilla. Tengo cable con ono de 3 megas, con el cablemodem motorola sb 4200e. el caso es q me compré un portatil en verano y para poder usarlo con wifi conecté el cablemodem a un ruter wifi smc. el caso es que desde hace unos dias me falla la conexion muchisimo. se desconecta y despues no hay forma de volver a conectar, ni con wifi (portatil) ni con el sobremesa por cable de red. Tan solo me puedo conectar si directamente el cable de red lo paso del cablemodem a la tarjeta de red del pc... ¿que puede ser? no se si será que el SMC me está comenzando a fallar... no tengo ni idea.
    Uso winxp sp2 y nod32. firewall desactivados. Es la misma configuracion que tenia hace unas semanas y no me ocurria esto. ¿alguien me puede ayudar?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Con ese mismo problema me he llevado yo una semana frito,…

      Con ese mismo problema me he llevado yo una semana frito, solucion : cambiar de moden, he puesto un thonson y todo perfect.

      Es una solucion un poco drastica, no se si se podrá trastear algon en las tripas del 4200 para solucionar el problema.

      saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      bienvenido al carro, llevo yo tmb unos dias asi yo con un…

      bienvenido al carro, llevo yo tmb unos dias asi yo con un WRT54gs conocidos mios igual esto es el .... ono