Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    cablemodem que se desconecta

    Ultimamente noto que todo me va inmensamente mas lento... las webs tardan mucho más en cargar... Pero lo que me esta ocurriendo esta noche...

    Resulta que estoy navengando a minivelocidad.. y de repente.. se apaga el cablemodem!! Se apagan todas las lucecitas.. y luego se van encendiendo y apagando... hasta que se reconecta de nuevo...

    ¿a alguien más le pasa?

    a mi es la segunda vez que me pasa esta noche....

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hace 2 dias tambien me ocurrio, desconecto el aparto y se…

      Hace 2 dias tambien me ocurrio, desconecto el aparto y se volvio a encender(2 veces, juntos despues de un par de dias cuando hice el cambio de 128->300), pense que era una caida de tension, pero no es asi ya que hay mas equipos conectado a la regleta, busque informacion sobre si habia un bug que permitiese un reset de forma remota mediante comando pero nada mi modelo es un TCM245 y la informacion que me muestra es poca no es como en el resto de modelos, recuardo que antes podia ver mas informacion pero ya no me acuerdo si alguien me pudiese iluminar el camino para conseguir mas informacion (informacion sobre otros POST aunque sea)

      :-? :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Eso es porque hay un propblema con el servidor dns de…

      Eso es porque hay un propblema con el servidor dns de euskaltel y a veces se "les va la olla" si teneis la detectcion automatica d las mismas, si las meteis fijas no se os desconectara, las dns son las siguientes:
      primaria:212.55.8.132
      secundaria:212.55.8.133
      para cambiar esto teneis que ir a redes y configurar el protocolo tcp/ip

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tambien me pasa lo que comentaba alguien en un post,…

      A mi tambien me pasa lo que comentaba alguien en un post, pero sólo con el emule, si lo dejo encendido y me voy a dar una vuelta cuando vuelvo está todo desconectado y no tarda mucho tiempo en desconectarse, minutos.
      He probado a bajar las conexiones maximas del emule y ha pasar el spybot search&destroy y el ad-aware por si acaso, hoy probare a ver si sigue pasando, si no, que recomendais? llamar a euskaltel a ver que pasa?

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues otro al que tambien le esta pasando lo que comentais.…

        Pues otro al que tambien le esta pasando lo que comentais. Llevo varios dias en los que pierdo la conexion (emule) , alguna de estas veces miro al cable moden y resulta que las luces se encienden y se apagan como cuando lo desenchufas. Se me a ocurrido que con todo este lio de la subida a 1 mega tal vez esten teniendo problemas en la linea. En cualquier caso si a alguien ha logrado solucionarlo que no dude en comentarlo pues se me esta agotando la paciencia.

    • Cerrado

      saludos, ami me paso anoche tambien, pero tambien se me iba…

      saludos, ami me paso anoche tambien, pero tambien se me iba la señal del deco ala bez, y la configuracion del cablemodem se me a quedado asi : forward path : signal acquired at 633.000 mhz , snr : 35 db , received signal strengh : -12.9 dbmv , micro-reflections : 44 dbc , modulation : 64 QAM ,,,,, return path : connecton : acquiried , frecuency : 29.0 mhz , power level : 46.0 dbmv , chanel id : 3 , modulation : QPSK,,,, lo que me mosquea es el QPSK, cuando tendria que estar en 16 QAM, aver que estan haciendo estos de euscaltel...me paso ayer en el trancurso de 2 horas,y asta ahora no se me a quitado lode el QPSK,,,

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi tambien me estaq pasando y nose el porque esto es un…

      a mi tambien me estaq pasando y nose el porque

      esto es un engaño,yo les llamo para reclamar y nose que tocan pero al rato me rula mejor
      prueba a llamar y quejarte

      • Cerrado

        BocaDePez BocaDePez
        6

        ya se te arreglo despues de la llamada? A mi me ha vuelto a…

        ya se te arreglo despues de la llamada? A mi me ha vuelto a pasar unas 5 ó 6 veces esta mañana!!! Como mañana siga asi volvere a llamar. Tu a cual llamaste, al 1717?