Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Cable Modem Webstar wifi

BocaDePez
BocaDePez

Hola a todos, desde hace algo más de un año tengo conexión wifi a través de este cable modem sin problemas, usando un portatil con tarjeta wifi incorporada y un pc de sobremesa conectado al cable modem con cable usb.
Desde hace una semana, el portatil ha dejado de conectarse a mi red, en cambio aparecen las de mis vecinos y se puede conectar a ellas (las que están desprotegidas, claro). Lo más curioso es que no aparece la mia, estándo al lado del cable modem...
El sobremesa en cambio, funciona perfectamente sin ningún problema de conexión.

He tocado la antena un poco, y por fin aparece en la lista de redes pero cuando se va a conectar siempre me da una Ip no válida por lo que no puedo hacer ná de ná.

¿Algún alma caritativa que me eche una mano?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola,
tengo un problema muy similar:

Tengo ADSL con Auna desde hace mas de un año con el router wifi webstar. Me conecto con un portatil con tarjeta wifi. Desde hace una semana aproximadamente, no me puedo conectar de forma inalambrica.
Probé a conectarme por el puerto ethernet y sí puedo.
Es decir, no me funciona la conexión inalámbrica. No me asigna dirección IP por DHCP a la tarjeta de red inalámbrica, pero sí a la tarjeta de red ethernet.
Alguien tiene alguna idea de qué puede estar pasando??
Por supuesto, he llamado al servicio técnico, pero no tienen ni idea.
Ah, veo perfectamente mi red inalámbrica con nivel de señal excelente. Vamos, para aumentar más aún mi desconcierto.
He probado de todo, y no consigo nada.
Es más, he descubierto que cuando le intento meter un passphrase al router, se queda colgado y se resetea, de forma que ahora no tengo muy claro qué clave wep tengo.

Muchas gracias por adelantado...

Guille.

🗨️ 1
BocaDePez
BocaDePez

Hola Gille, creo que puedo ayudarte por que precisamente hoy meti la pata i perdi la coneccion por wifi y en el PC y en el portatil despues de resetear el modem.Creo que tienes que entrar en la pagina de Scientific atlanta y de alli configurar el modem.Lo mas importatnte es que te tienes que recordar del nombre que te pusieron para la coneccion para poner la en la configuracion del modem desde la pagina de http://192.168.0.1/, despues en Setup, en el menu mas a bajo Wireless - Basic mira si tienes el Acces Point -enabled, si lo tienes desactivado activalo, sigue las instrucciones i entra otra ves en el mismo menu ya te saldran mas opciones.En Service Set Identifier (SSID).tienes que poner el nombre de la coneccion inalambrica si te acuerdas y si no pon qualquier nombre esto es importante por qe despues tienes que coonfigurar la coneccion inalambrica en tu equipo.Probablemente en SSID te aparesera el nomvre del modem WebStar tienes que sustituirlo con otro nombre puede ser cualquera o el que utilisabas antes para tu coneccion inalambrica. Si tienes incriptado el acceso o sea protegido con una clave debe de ser en 64-Bit Encryption.Para averiguar la clave primero dale a esta misma pagina applyy despues atraves de Setup vuelve al menu mas a bajo i entra enWireless y Security.alli el Network Authentication tiene que estar desactivado. Mas a bajo en Data Encryption dale a WEP(64bit) y si tienes una clave aparesera en el campo de 64 bits Key 1.Si no aparese nada dale al buton Generate WEP Key i la clave que se genera copia lo en el campo de 64 bits Key 1.apunta la clave por que es importante tenerla entre mano siempre si la pierdes o se te olvida .Me imagino que sabras para que es esta clave es para que nadie de tus vecinos que tiene wireless pueda entrar con tu coneccion asi solo tu i tus equipos utilisaran tu coneccion. Ahora dale a Apply para guardar y deja por ahora esta pagina. Ahora hay que agregar tu coneccion de red wirelees para que tu modem la detecte.Ahora con el buton drecho dale al icono de la coneccion de internet i abrir conexiones de red.en la conecciones de redes inalambricas que probablemente te aparesera como inactiva tachada con una cruz roja dale con el buton derecho y a propiedades , despues a la pestaña redes inalambricas, probablemente en la lista de las conecciones no aparesera el nombre que tu pusiste en la tuya o sea el nombre del SSID, si no aparese es porque tu wifi no la ha detectado asi que tienes que crearla tu, dale a bjo a agregar i ahora pon al SSID el nombre que pusiste cuando configuraste el modem, ahora dale a la siguente pestaña abierta, despues en cifrado de datos elige WEP, i en el campo de clave de red pon la clave que has hecho con el generador de claves que ya tienes apuntado, confirmalo mas a bajo,indice de clave -1 , aceptar y ya todo tiene que estar listo para que tu modem detecta otra ves la coneccion inalambrica, si no sale auutomaticamente dale a ver redes inalambricas disponibles i si no aparese tu coneccion dale a actualisar lista de redes.Si todavia no se resuleve el problema escribame en tzv70@hotmail.com, ya podemos comprobar la configuracion que te falta.Pero yo lo aregle incluso ya con el prtatil tengo internet sin problema.Un saludo y suerte.Lina