Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
111 lecturas y 18 respuestas
  • Cerrado

    CABLE MODEM Y VISTA

    Saludos amiguetes,pues resulta que ayer instale windows vista,tengo conexion con ono con cable modem motorola sb5101,en xp me iba sin problemas,y ahora cuando lo conecto por ethernet me dice que nanai,el led de pc activity aparece apagado,sin embargo lo conecto por usb y funciona sin problemas,e probado a desconectar el cable modem y reparar conexion desde el vista y que si quieres arroz catalina... :-?
    es como si no reconociera la targeta de red o algo asi,ayer desmonte el pc para pegarle una buena limpieza,pero no creo que ese sea el problema(lo digo por si me deje algo sin conectar,algun cable).¿alguna idea?.un saludo ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
        • Cerrado

          Comprueba en el Administrador de dispositivos que la tarjeta…

          Comprueba en el Administrador de dispositivos que la tarjeta de red sea reconocida por el sistema operativo y que los controladores estén instalados correctamente. En centro de redes y recursos compartidos verifica que la detección de redes se encuentre activa, así como activa la conexión de red.

                  • Cerrado

                    E solucionado el tema de las claves ahora ya no me pide nada…

                    E solucionado el tema de las claves ahora ya no me pide nada pero sigo conectado al modem por usb y no por la targeta de red,ya solo me queda comprovar el cable con un tester a ver si se ha soltado algun pin o se ha partido,no se cosa rara,el vista ya lo tengo en español :-P

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      La solución es sencilla: Quita el Vista Ta has suicidado…

                      La solución es sencilla: Quita el Vista

                      Ta has suicidado instalando Vista. Cada día tengo en mi tienda al menos a 10 personas para que les cambie el Vista por XP.

                      El Vista tiene el mismo futuro que el Millenium.

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        Bueno, aceptamos vista como sistema operativo. No es una…

                        Bueno, aceptamos vista como sistema operativo.

                        No es una maravilla, pero tampoco como para quitarlo, ¿o es que nadie se acuerda de cuando salio xp?

                        En cuanto a futuro, enterate un poquito de por donde va Microsoft antes de lanzar esas afirmaciones.

                        • Cerrado

                          BocaDePez BocaDePez
                          6
                          ¿que hay del controlador de la tarjeta de red? ¿has probado a…

                          ¿que hay del controlador de la tarjeta de red? ¿has probado a actualizar los drivers desde la web del fabricante? A veces con eso desaparecen algunos problemas

                          Saludos

                          • Cerrado

                            [Editado 28/02/08 00:59]

                            Si hce un rato lo hice pero nada en herramientas de conexion…

                            Si hce un rato lo hice pero nada en herramientas de conexion e comprobado el cable el modem y todo bien,e leido que puede ser debido a algo de la ip dns o algo asi que cuando se cambia de ordenador se desconfigura y eso es lo que justo yo hice la ultima vez que me funciono el puerto de red fue cuado conecte un portatil de mi sobrino luego lo conecte al mio y nada de nada,e comprobado el puerto de red y funciona las luces amarilla y verde se encienden lo cual quiere decir que todavia sigue viva pero la luz de pc activity del cable modem sigue apagada y por supusto no conecta a internet. :-? :-? :-(

                            • Cerrado

                              BocaDePez BocaDePez
                              6
                              En el pc que tenía yo antes había que meter bien los…

                              En el pc que tenía yo antes había que meter bien los conectores del cable de red, ya que si lo metías hasta que hacía clic el cable no se salía, pero tampoco tenía conexión. Tenía que meter la clavija como un milímetro más porque tenía algo de juego, y en cuanto el cable se movía un poco hacia afuera (sin llegar a salirse, ya que hacía tope)... adios conexión. Asegúrate de que los cables están perfectamente enchufados tanto en pc como en cablemodem.

                              Prueba también a deshabilitar la conexión desde el panel de control (dando clic derecho->deshabilitar) y crea una nueva conexión desde cero y con los parámetros por defecto.

                              Saludos

                              • Cerrado

                                BocaDePez BocaDePez
                                6
                                Supongo también que cada vez que pruebas con el cable de red…

                                Supongo también que cada vez que pruebas con el cable de red en vez de con usb haces lo siguiente: desenchufas el cablemodem de la corriente, desenchufas el usb, conectas el de red y enchufas otra vez el cablemodem ¿no? porque creo que con usb y cable de red a la vez no funciona.

                                Saludos

                                • Cerrado

                                  [Editado 28/02/08 21:38]

                                  ya esta solucionado estuve mirando en san google y encontre…

                                  ya esta solucionado estuve mirando en san google y encontre una manera sencilla,quitar y poner la pila de la placa base y listo a funcionar,luego solo e tenido que ajustar la fecha y la hora y ya ta... :-D :-P ;-)

                                  • Cerrado

                                    BocaDePez BocaDePez
                                    6
                                    Que cosa mas rara, no sé que tendrá que ver la pila con la…

                                    Que cosa mas rara, no sé que tendrá que ver la pila con la red, (si algun ingeniero de redes lo sabe, que me lo diga, que el saber no ocupa lugar) pero en fin, me alegro de que lo hayas solucionado
                                    :-)

                            • Cerrado

                              Las luces de la tarjeta de red pueden estar encendidas y aun…

                              Las luces de la tarjeta de red pueden estar encendidas y aun asi estar estropeada la tarjeta, ya lo he visto en varias ocasiones.