Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

cable modem ono y D-Link... argg

BocaDePez
BocaDePez

Hola, a ver sime explico bien y no os pongo aqui una parrafada. Recientemente me he puesto ono 2 megas en mi casa, buneo pues me han puesto el cablemodem surfer el 5100 si no me equiboco, pues nada, con un calbe de red que trae dicho cable modem lo he conectado a la PS3 y sin problemas, todo perfecto, pero el problema llega cuando quiero hacerlo por via wifi, pues nada, conecto el router d-link 604 al cable modem de ono, y el punto de acceso D-link DWL- G7000ap y nada, el pc me detecta la red me conecto a ella y me sale el cartelito de nivel de señal: Excelente pero cuando voy al Firefox a googlear.... no se encuentra la pagina... y nada , que no hay forma de hacerlo funcionar, he estado mirando lo de las ip etc etc pero esque no hay forma de aclararme, y nada la ps3 me reconoce la señal wifi, cuando hace la prueba de conexion, la ip la detecta y pone Realizada, pero cuando pone conexion de internet me da un error de Hay problemas con el servidor DNS... vamos k me hablan en chino jaja,bueno, espero alguan respuesta vale? a ver si alguien me puede hechar un cable :) muchas gracias por vuestro tiempo!

vukits

lo que necesitas es, en vez de un punto de acceso, un router neutro wifi ;) .. pilla un Asus wl-520gu + Tomato ;) , p.e. ..

saludos

🗨️ 7
BocaDePez
BocaDePez

con lo de tomato me perdido xDD explicate :)

🗨️ 6
vukits

es un firmware muy-muy biueno, diferente al que ofrece el fabricante ;)

🗨️ 5
BocaDePez
BocaDePez

a vale... pero ante sde gastarme dinero me gustaria encontrar una solucion con lo quq tengo a mano, ya que antes si me funcionaba.. pero ahroa al cambiar de casa no me funciona, he reseteado los dos, tanto el router como el punto de acceso

🗨️ 4
vukits
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
vukits
🗨️ 1
BocaDePez
BocaDePez