Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

cable modem motorola usb sb 5100

BocaDePez
BocaDePez

hola a todos

tengo una conexion a ono de 6 megas y este año los reyes me han traido un portatil con windos 7 el problema que tengo esque no se como puedo configurar este portatil ya que el viejo tiene el xp y funciona bien con la conexion usb pero con el win 7 no hay forma alguien podria ayudarme le estaria muy agradecido

gracias

y feliz año 2011

BocaDePez
BocaDePez

No uses el USB, usa el ethernet y no tendrás ningún problema (de hecho, te irá mejor).

Sergiusll

si para uno usas el USB para otro usa el ethernet, con un cablemodem de esos a mi no me pasaba de 9 mb, nose si habra controladores para el cablemodem para win 7

BocaDePez
BocaDePez

el cable que tengo no estoy seguro que sea ethernet entran el las ranunas del pc y d el cablemodem pero el win 7 no detecta el modem

esta tarde comprare un cable nuevo y asi estare seguro pero una vez que lo tenga conectado se necesita algun drive?

es posible tener conectados los dos pcs uno con ethernet y el otro con el usb? por favor si alguien podria ayudar se lo agradeceria enormemente

gracias y perdonad por mi ignorancia en el tema

🗨️ 4
vukits

es posible tener conectados los dos pcs uno con ethernet y el otro con el usb?

no.

necesitas un router neutro y dos cables ethernet

saludos

Sammi

El cable que tienes es así?

O así

Imagen original en http://www.fullresaca.com/wp-content/uploads/2007/09/cable_usb_.jpg

SI lo conectas del segundo modo, es USB y hacen falta instalar unos "controladores" para que reconozca el modem.

Lo 200% recomendable, es que conectes el modem mediante el cable primero, ethernet o "cable de red", que no hace falta instalar nada y es mil veces mas eficiente. Te costará 3-4 euros un cable de metro y medio.

Y no, no puedes conectar por ambas conexiones a la vez

🗨️ 2
BocaDePez
BocaDePez

si son los dos cables iguales pero el ethernet no da señal una de las luces del modem mas concretamente la que pone pc/activity no se enciende al tener conectado el cable ethernet reserteo desenchufo el modem ya no se que hacer

🗨️ 1
Sammi

Puede ser que esté desactivada la tarjeta de red en el PC. Mira en conexiones en windows, que aparezca habilitada.

Otra opción es que al tener el wifi activado, la tarjeta de red se quede desactivada, lo he visto algunas veces.

BocaDePez
BocaDePez

la tarjeta esta activada pero sigo pensando que puede ser cosa del cable porque lo tengo conectado y pone que conexion de area local el cable de red esta desconectado si hos puede interesar es un realtek rtl 8139/810x family fast ethernet nic sale el icono marcado con una cruz roja y al pinchar en el boton derecho del raton sale la opcion de desactivar y al volver a activar sale una ventana que pone el cable de red esta desconectado eso es lo que me da que pensar que el cable no vale.

el cable en principio es igual que el de la foto el azul pero el mio es plano no es redondo

por favor perdonadme pero agradeceria mas sugerencias o ayuda

🗨️ 8
Sammi

El cable es plano?? no será de teléfono no? mas estrecho el conector, tiene 4 u 8 hilos? Pero si lo utilizaste en tu otro pc deberia valer.

🗨️ 7
BocaDePez
BocaDePez

a primera vista tiene 8 hilos y es la primera vez que lo uso el cable ethernet con el otro portatil husaba en cable usb

de ahi mi duda sobre este cable ethernet que posiblemente no valga he leido por ahi que es enchufar un cable ethernet y detecta el win 7 el modem a mi no me lo detecta ni uno ni otro ni el xp ni el win 7 a si que mi sospecha es cierta que el cable no vale que me han metido gato por liebre que pensais vosotros? he leido manuales de ono y recomiendan un cable ethernet rj 45 y en el emboltorio de este cable e-t15-3x a si que por lo que me imagino no es el cable correcto, ya comento que al estar el cable ethernet conectado al modem y al pc a cualquiera de los dos pc que tengo las lucecitas del modem se encienden todas menos la que pone pc/activity y otra que pone standby la cual esta siempre a estado apagada ya que me parece que es la del resert

🗨️ 6
Sammi

Si tiene 8 hilos es un cable rj45, luego lo mismo no esta bien cableado para que sea ethernet... a saber.

Has reiniciado el modem imagino, pero la luz de pc/act deberia encenderse por igual.

🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
Sammi
AMSTRAD
🗨️ 2
heffeque
🗨️ 1