Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
72 lecturas y 1 respuestas
  • Cerrado

    Cable Modem flipado o yo???

    Bueno, hace un rato se me ha ido la luz de la casa, pero he tardado en darla unos 2 minutos, maximo.

    Cuando he venido a encender el ordenata el cable modem estaba parpadeando los leds:
    internet, cable link y usb

    Tengo un cable modem wifi thomson TCW710 y lo tengo conectado por ethernet al pc, si ethernet.

    mientras arrancaba el pc (es un poco viejo), me he fijado que las lucecitas seguian parpadeando y de vez en cuando empezaba a parpadear internet, luego cable link y luego usb y se quedaban otra vez las tres en sintonia.

    Despues de un rato decido llamar a kktel.

    Una señira muy amable, pero que ni puta idea de nada.
    Que si paga el ordenador, que cojones tendrá que ver si le he dicho que tengo link en la tarjeta del pc y lo que no furrula es el puto modem.

    bueno, le sigo el juego.

    que si mire en adaptadores de red.

    si tengo el de la tarjeta de red y nada mas.

    -ella, como y no tienes el de wifi ??.
    - No este pc no tiene wifi va solo por cable
    - pero tiene que aparecerte el adaptador de wifi porque tu cablemodem tiene wifi.
    - Y yo para mis adentros, si y tambien un sandwich porque tengo microondas, no te jode.

    El caso es que ha tomado nota despues de 15 mintuos con la oreja planchada y me amenaza con que si es un problema de pc (no porque la tarjeta da link y no tengo conflicto de dispositivos) me cobran la salida, juas juas

    Ha colgado.

    Cuando me pongo a enchufar el portatil con el cable , empiezan las putas lucecitas a ponerse a tono.

    Pruebo con los dos pcs y todo va okey. Por eso posteo. jeje

    Alguien sabe si esa tardanza en reniciar el cablemodem es porque se ha podido quedar flipado con el apagon de luz.
    Es normal??. Si lo desocnecto (alguna vez lo he hecho) de la luz, nunca me ha tardado tanto.

    Saludos y mucha mierda para kktel.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Se le habra ido la pinza al modem sin mas Fijo que te a…

      Se le habra ido la pinza al modem sin mas
      Fijo que te a cogido la misma que a mi, que me marea cuarenta veces diciendome que apague el pc que noseke... y como cuando reinicio o reseteo el modem me vuelve la conexión no me hace ni puto caso, me dice si vuelve a tener problemas llame de nuevo, y ya van 3 veces que llamo...

      :-?