Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

cable de euskaltel thomson +usrobotics8003+10 o 15horas =caput

ertt

holas gente
tengo cablemodem de euskaltel con un tomsom de essos guarretes y un router usrobotics 8003.
El tema es que cuando lleva unsa 8 o 10 horas se queda el router como bloquedao y tengo que quitarle la corriente y volverla a enchufar,ya que es la unica opcion de volver a tener internet y red ya que se queda totalmente bloqueado.

Me han cambiado el router por uno nuevo y sigue haciendo lo mismo,y cuando estaba con el cablemodem solo no me pasaba na de esro.
de que puede ser????

Asias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
ertt

weno parece ser que van a venir los de euskaltel a mirarlo por que igual es el cablemodem o la intensidad de la señal que es baja.

con lo uqe sea os digo,ya uqe veo que no tenemos ninguna solucion

🗨️ 2
LER2004

No es la intensidad de la señal.

Es que al usar P2P, tras varias horas (eso es variable) el router se te bloquea. En parte es debido al calor. Y en parte al firmware. Puede ser que US Robotics lo tenga en cuenta a la hora de actualizarlo.

Te lo digo porque mi conexión con ONO tiene ese router y si los 4 equipos estan encendidos pero ninguno tira de P2P, esa desconexión no existe. Si uno sólo de ellos esta una noche bajando una distro Linux (como la semana pasada la Mandrake 10.1 que probé a bajarla por P2P) al levantarte ves le mula gris -muerta -.

Al día siguiente me baje la misma distro por FTP (los 3 discos, más el 4º de otro sitio) y seguía sin caerse el router.

Ahora estoy haciendo pruebas sobre si es un fallo de saturación del router o sólo es calor. Deberías ver la batería de ventiladores de 8cm que le he plantado debaho al router. ¡Ya os contaré! :-)

Un saludo.

🗨️ 1
ertt

pos no se si sera el calor o ke pero la revision de firmware no es ya que tiene la ultima de usrobotics que es con la que me venia de fabrica tanto el que envie como el que tengo