Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Busquedas leeentas

BocaDePez
BocaDePez

Uso el emuleplus 1.1g y ayer mismo (no sé si el problema es de hace unos días atrás, aunque suelo hacer búsquedas por lo q como mucho 1 día adicional) noté q al hacer una búsqueda la barra de progreso tardaba entre 2 y 3 minutos en comenzar a moverse; antes tb notaba un cierto retardo, pero era de, como mucho, 10 segundos.

Lo único significativo q he cambiado últimamente han sido los parches de M$ q han salido en febrero; por cierto, uno de éstos invalida la modificación q hay q hacer en el fichero TCPIP.SYS y ñeste vuelve a tener el límite de conexiones. El XP-Antispy 3.95-2 solventa el problema.

¿A alguien le pasa lo mismo?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDeBuzon

Seguramente estás conectado a Donkeyserver 1, sí, a mí tambien me ocurre con ese servidor. Esta tarde me conecté a Donkeyserver 5 y los resultados d las búsquedas me aparecían rápido (como siempre).

Probablemente el servidor 1 tiene problemas de funcionamiento al acoger a tantos usuarios en el día de hoy debido al cierre de Razorback.

Salu2

BocaDePez
BocaDePez

Pues va a ser eso; santo cretino!!!

Por cierto, ¿puedes darme la IP y puerto del DonkeyServer5? Tengo toda la "lista" de "Donkeys" excepto precisamente el 5.

Al final me he conectado al DonkeyServer2 q tiene 6151 usuarios y capacidad para 350000, por lo q va muy sueltito.

Lorus melón lector de WoT

🗨️ 2
BocaDeBuzon

Pues el 5 es: ed2k://|server|62.241.53.4|4242|/

Los 5 servidores de DonkeyS empiezan por la ip 62.241.53 y usan el puerto 4242. Son DonkeyServer 1, 2, 3, 5 y 6. Curiosamente el 4 no existe, o por lo menos a mí no me aparece en el listado.

Salu2

🗨️ 1
BocaDePez
BocaDePez

En mi caso el q túi tienes como 5º es mi 6º y tengo 1,2,3,4,6.
Je, gracioso.