Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Busco Router

BocaDePez
BocaDePez

El caso es que quiero un router para conectarselo al original de Movistar, para ver la TV y el Telefono utilizaria el de Movistar TV, pero la red y el wifi el router nuevo. Eso si, quiero uno sencillito de configurar, no quiero ninguno de esos que no dan mas que porblemas. Lo digo por varios ASUS.

Yo quiero conectarlo al de Movistar por WAN, y luego conectarlo por LAN a mi Switch, y como he dicho que todo el tema de la red y del wifi lo lleve el nuevo router.

Gracias :D

mceds
1

Si eres el del mensaje "Problema al usar el Asus RT-AC68U como switch", el problema no es del Asus sino de ti. No hay routers difíciles de configurar, sino usuarios que tienen un mayúsculo lío mental con los conceptos "cable de fibra", "switch", "NAT", "router" y etcétera.

Uno de varios ejemplos: afirmas querer usar el Asus "como switch", pero luego quieres que se encargue, entre otras cosas, de la NAT. Esto es una contradicción básica en redes. Un switch no trabaja en el nivel en el que se hace NAT.

No te lo tomes a mal. Yo no podría desempeñar tu labor profesional (cualquiera que sea), porque me faltan los conceptos básicos que tú tienes más que aprendidos y trillados. A lo mejor tengo una vaga idea y eso es lo peor, porque me hará creer que sé más de lo que realmente conozco.

En resumen: con cualquier otro router te vas a encontrar con los mismos problemas.

Cuando salga del trabajo, esta tarde, le echaré un ojo en profundidad a ese otro mensaje tuyo. A ver qué se puede hacer.

🗨️ 6
BocaDePez
BocaDePez

Nunca he dicho que lo quiera utilizar como Switch, ya para eso tengo un precioso TP-LINK TL-SG2424.

Es que he conectado el ASUS como bien dicen las instrucciones, un cable del router de Internet al puerto WAN del ASUS, y otro de un puerto LAN al switch del Router a la red, y no funciona nada, no me deja de acceder a él, y encima no funciona el boton de Reset.

🗨️ 5
vukits

ay, señor..

entre la ont y el router neutro, no hay que meterle ningun switch de por medio...

la configuración del asus es pppoe , pero prueba poniendo VLAN en el asus, (sólo tienes derecho a vlan 6) y también sin ello

🗨️ 4
BocaDePez
BocaDePez

Da lo mismo, tampoco funcionaba.

Me a tenido que venir mal, porque lo conecto directamente al Mitrastar de puerto LAN1 a puerto LAN1, y de puerto LAN! a WAN y nada de nada, y en monopuesto ni en multipuesto, y encima, le metas la ip que le metas, no accedes a él, y no funciona el reseteo. Lo he dejado por imposible ?

🗨️ 3
rbetancor
vukits
mceds
1
camila vielma

hola amigos necesito algo de ayuda, saben yo pago por el servicio de Movistar internet y me funciona muy bien pero últimamente se a puesto muy lento y revisando la conexión me dice que hay 4 usuarios conectados pero en mi casa solo estamos mi esposo y yo, sera que me hackearon el wifi o es un problema de la linea?

🗨️ 1
mceds

Tienes que abrir un nuevo hilo, no reutilizar otro que no tiene nada que ver.