Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 8 respuestas
  • Cerrado

    Burgos a 600!!!!!

    Después de leer los posts en los que se hacía referencia a la duplicación, de zonas ya dobladas me he decidido a reiniciar mi cablemodem y... tachan!!!!!!!! Conexión a 600!!!!

    Vivo en la zona de Gamonal. Al parecer ya es general en toda Castilla y León... ONO está moviendo ficha rápido porque el ADSL se le escapa de las manos... a ver cual es su próxima jugada!!!

    Bueno relativo a la velocidad, en descarga directa va a unos 65-66 k/s, nada mal!!!! jeje. Y aquí os pongo un test que he hecho de timofónica

    Tiempo Inicial: 21/ 1/ 105 -- 23:19:4.663
    Tiempo Final: 21/ 1/ 105 -- 23:19:10.898
    Tiempo empleado: 6.235 segundos
    Bytes Recibidos: 409600
    Velocidad Kbps 525.55 Kbps
    Velocidad KBytes/sec 65.69 KBytes/sec

    Un saludo y a disfrutarlo!!! xD

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Añadir que hoy me ha llegado una carta de ONO anunciando la…

      Añadir que hoy me ha llegado una carta de ONO anunciando la duplicación de la velocidad :-P Según ellos no hay que hacer nada para que aumente... pero si, hay que desenchufar el cablemodem y volverlo a enchufar, es la manera de que baje el nuevo archivo de configuración.

      Un saludo!!

    • Cerrado

      a los que lo mismo no tienen 300... probaz a desenchufar el…

      a los que lo mismo no tienen 300... probaz a desenchufar el cablemodem durante un minuto y volver a ponerlo, aquí en salamanca hay que hacer eso para coger los 600 ;)

      • Cerrado

        Si, me lo cambiaron en verano y oye, la conexión deluxe ahora…

        Si, me lo cambiaron en verano y oye, la conexión deluxe ahora :-D Llamales y diles que te lo cambien, que ya va siendo hora de quitar esos mazacotes de los com21 que ocupan mucho y rinden poco :-P

        Un saludo!!

          • Cerrado

            Efectivamente el Motorola, yo tengo el 5100 y es una…

            Efectivamente el Motorola, yo tengo el 5100 y es una maravilla de cablemodem, desde que lo tengo 0 problemas con él. Depende de tu zona te colocarán ese o el 4200, pero vamos que los dos son igual de buenos. También puede que te coloquen un arris pero no te lo recomiendo, he oido hablar mal de él y a un amigo mio se lo pusieron y no le iba, y se lo volvieron a cambiar por un motorola como el mio y como la seda oye :-D

            No tienes que comprarlo, simplemente diles que te lo cambien, en teoría nos lo tienen que cambiar a todos los usuarios, y de alquiler no te cuesta nada, en castilla y león ONO no cobrará el alquiler de sus cablemodems de por vida :-D

            Suerte con ello!!!

            Un saludo!!!

            P.D.: por cierto, los 600 tiran que se matan :-P