Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Bridging con Telefónica

    Tengo una conexión adsl de 20mb de telefónica con una ip fija y estoy intentando configurar el router para que funcione unicamente a nivel de enlace y sea una máquina conectada al router el que salga a nivel ip con la ip fija que tengo.

    He utilizado para configurarlo tanto el comtrend de telefonica como un linksys wag200g ambos funcionaban correctamente con la siguiente configuración:

    IP: 80.33.215.XX
    NETMASK: 255.255.255.0
    GATEWAY: 80.33.215.1
    ENCAPSULATION: RFC 1483 Routed
    VPI/VCI: 8/32
    MODO: LLC
    TYPE: UBR

    Cuando pasamos al modo bridge en la configuración deshabilitamos NAT y RIP, y ponemos los parametros vpi/vci. El router establece la conexión a nivel de enlace (luz de dsl activada) pero cuando especificamos en la máquina que esta detras la ip no conseguimos ni hacer ping a nuestro gateway.

    No se si me estoy dejando algun parametro, si hay algun truquillo para que funcione, o si telefónica no permite esta configuración desde las centralitas.

    He llamado al servicio técnico pero directamente cuando le he contado el problema, el técnico que me atendía se ha cagado encima. ¿Hay un soporte de telefonica que tenga conocimientos necesarios para ayudarme?

    Gracias por vuestro tiempo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hey, me interesa mucho este tema, por que estoy intentando…

      hey, me interesa mucho este tema, por que estoy intentando hacer lo mismo, tengo los 3 megas con ip dinamica, y el router monopuerto que me han mandado es un zyxel, y quiero usarlo como puente, bridge o monopuesto xD, pero nada oye, no va ni pa atras, asike llamé al servicio tecnico y depsues de 10 minutos de espera en los que la operadora estaria preguntando por ahi, me dijo que no me podian dar soporte para esa configuracion del router, por que por mi propia seguridad me aconsejaba que la usase en multipuesto, asike tokate los cojones....

      lo que deduzco de tu comentario, esque por lo que parece telefonica capa el monopuesto... si no, no le encuentro explicacion.

      Si descubres algo mas o consigues que funcione avisa por favor