BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

BPI RESTART COMPLETED

BocaDePez
BocaDePez

Estoy hasta las santas narices del mensaje y de la lentitud al navegar y descargar, desde que tengo esto que lo veo por telnet no hay manera

yo he pagado por mis 50 megas y eso tenia, hasta el maldito mensaje, he leido de todo que si son certificados de seguridad que te da el isp que si son certificados para clonar el netgear , que si gente que flodean a los usuarios de pago para conseguir internet gratis, jodiendo los nodos.

Coño respuestas quiero, me he cansado de resetear por telnet el router y de llamar a a averias de ono, si esto sigue asi me doy de baja joder.

Que en la factura no pone bpi restart complete como parte del contrato.

BocaDePez
BocaDePez

¿Y aquí te van a dar las respuestas? Yo también tengo preguntas. Muchas. Algunas sé que no tienen respuestas. Otras procuro formularlas en el lugar adecuado.

🗨️ 2
BocaDePez
BocaDePez

Haber si mi castellano no esta ya muy obsoleto, si leo foros-cable-ono ¿acaso no es el sitio adecuado para postear un problema con ono?

Igual mejor lo posteo en foro-satelite-pepe luis.

Bueno para el que quiera ayudar tambien he encontrado

esto (link roto)

Tendran algo que ver estos tambien con los problemas de ono imagino.

Pero vamos haber si hay varias mac duplicadas ono no lo detecta?. es como llevar 2 coches con la misma matricula , la policia lo ve digo yo, en cuanto mira la base de datos.

A este paso ser un jeta no pagar, robar el wifi al vecino o robar el cable a uno que tenga 100 megas y tu estes pagando por tener 1 , va a ser la moda a seguir, viva españa. La ley para los ricos, y los pobres encima nos robamos entre nosotros claro que si. Y ono pasando del tema

🗨️ 1
superllo

Ese tutorial es para el antiguo uncapping que ya no sirve.

yomimmo

Cuando te sale el,mensaje de BPI restart la velocidad no se ve afectada para nada. Es cierto que sube unos milisengundos la latencia, pero la velocidad te garantizo que no desciende.

🗨️ 7
BocaDePez
BocaDePez

youtube.com/watch?v=SKbe-YSUonw

referente al tema a tratar

Bien entonces es casualidad que desde que me sale ese mensaje va fatal la cosa, cuando llame me hicieron apagar el router, encenderlo, ya volvio a ir bien, no salia el mensaje por telnet , y ahora que ha vuelto a salir el mensaje hace 4 dias, va muy mal la conexion, los tests y tal??.

Pues no tendra que ver pero coincide que da gusto , que salga el mensaje y vaya mal , no sale y va todo bien.

Asi que lo asumo a que tengo muchos vecinos usando ono al mismo tiempo , a me atacan el nodo o a que, y bueno porque el mensaje no desaparece y esta ahi sin parar , cuando de normal nunca ha estado.

Ojo por telnet subi el tx power al router , re-escribi de nuevo el outputpower a 100 por problemas que lei que no guardaba bien esto, vamos que suelo meterme algo.

Y el bpi nunca habia salido, y es salir e ir mal la cosa. Dime como soluciono que no salga el bpi si se puede, si fueran verificaciones de ono, 4 dias??? verificando que?? que soy el usuario que paga ?

🗨️ 6
BocaDePez
BocaDePez

Justo ahora 1:23 am el test me vuelve a dar 50mbps sin problemas, bueno todos los test y magicamente , me meto por telnet y ya no sale el bpi restart complete , Coincidencia tambien¿¿¿¿

BocaDePez
BocaDePez

---

🗨️ 4
BocaDePez
BocaDePez

o quizas usuarios que estan por defecto activos por ssh , telnet y demas , super-usuarios y flodean por ahi, buff , llamare de nuevo a ono y si la cosa sigue asi de baja me dare y denunciados por si me quieren demandar ellos por incumplimiento de contrato, yo les demandare por mal servicio

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
cienfuegos
🗨️ 1
BocaDePez
BocaDePez
samipower

te acabo de mandar un mensaje a onodocsis@gmail.com , soy samipower en el foro , te he pegado el enlace de mi video de youtube para que sepas que soy yo

samipower

ya funciona bien

BocaDePez
BocaDePez

soy samipower el autor del post fueron 3 semanas desquiciantes y 1 semana y media de paz y ha vuelto el problema, sin tocar nada ni cambiar ningun valor de ningun sitio

🗨️ 1
BocaDePez
BocaDePez

ya ya bien. Cosas mas raras, para al que le sirva de ayuda , en services, desactivado solo en la parte de arriba ip flood y abajo todo, y upnp y dmz activado, telnet quitado , y arriba en ese menu activado solo administrar cm , el resto tal como viene de serie, malditos del uncapping para sacar certificados, una losa en la cabeza os tenia que caer