Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Bloqueo de Internet Explorer

BocaDePez
BocaDePez

Hola a todos:
No hace ni un mes que tengo el cable con Euskaltel, pero me pasa algo que antes no me ocurría. Todos los días, sobre las 9 de la noche, internet explorer se queda como sin conexión, y no puedo navegar. Sin embargo, sigue habiendo línea y otro tipo de programas sí que continuan transfiriendo.
Una vez que reseteo el ordenador, todo vuelve a la normalidad.
¿A alguno de vosotros también le pasa?. ¿Tiene solución?.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

utiliza el firefox a ver q tal te va.

BocaDePez
BocaDePez

pues parece que un 'desconocido' se conecta sin tu consentimiento/conocimiento desde tu ordenador todos los días a la misma hora.
La solución que te propongo es Linux y adios al descontrol.

BocaDePez
BocaDePez

Gracias por responder. Pero creo que el problema viene por las DNS. Acabo de ver en otro post (casualidad que estaba repasando el foro) y creo que hay que poner unas DNS manualmente, ya que no negocia bien con el 'automático'.

🗨️ 4
gaizka71

Efectivamente, DNS a mano y ya esta, sin problemas

🗨️ 3
BocaDePez
BocaDePez

Gracias. En cuanto llegue a casa las pongo, porque ya estoy hasta el gorro de tener que reiniciar cada 24 horas.

🗨️ 2
BocaDePez
BocaDePez

gaizca71 u otro que lo sepa,¿donde y como se ponen las DNS?.
Tengo ese problema y ya estaba hasta los.....de darle a reparar a la conexion.
Pd:de paso me podriais decir las DNS que hay que poner?

🗨️ 1
Alec
BocaDePez
BocaDePez

Las DNS las tienes en el post de este mismo foro de Euskaltel titulado "Problema "solo conexion a internet y correo" con Thomson TCM 325", pero, creo que vale cualquiera.
Tienes que ir a conexiones de red, donde tengas configurada tu conexión (Inicio - configuración - Conexiones de Red), y allí creo que hay un botó de Avanzadas o Propiedades. No lo recuerdo bien. Seguro que lo puedes encontrar.