BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Bloqueo de Internet en diversas web y al hacer tests de velocidad

Migueltg

Hola, tengo un problema con la conexión a Internet que cada vez que hago el test de velocidad la bajada la hace bien pero cuando va a medir la subida se bloquea. El dropbox no sincroniza, el Hangouts no conecta...etc.

He probado en diferente ordenadores, incluso test de velocidad en el móvil y pasa lo mismo.

He llamado varias veces a atención al cliente, pero no me ponen solución a mi problema, me dejan la avería abierta, pero no solucionan nada... llevo así unos días ya...

Se que el problema no es solo mio, porque aquí le pasa a otro usuario:

Foro ONO

¿Alguien sabe que puede pasar?

Muchas Gracias.

Un saludo!

BocaDePez
BocaDePez

No entiendo muy bien el problema. Cuando haces un test de velocidad, al durante el test de subida dejan de funcionar esos servicios? Dejan de funcionar para siempre aún habiendo acabado el test?

RoncadorDiurno

Me juego lo que sea a que es Dropbox el que te está bloqueando parte de tu conexión, deshablita/desinstala esta aplicación y prueba de nuevo el test, si puedes deshabilitar antivirus, hazlo también

🗨️ 1
Migueltg

El Dropbox no es porque en el test de velocidad en el móvil también se bloquea la subida, y a parte he probado con varios ordenadores.

BocaDePez
BocaDePez

Buenos días A mi me sucedió cuando pedí la baja de 100 a 50- Los test iban con velocidad de bajada, pero no hacían velocidad de subida. Llama a ONO nuevamente.

Saludos.

🗨️ 1
Migueltg

Muchas Gracias! He llamado a ONO y les he comentado que si el problema podía ser ese y efectivamente. Me han reiniciado la linea y ya parece que funciona correctamente.

Por cierto, el agente que me ha atendido, me ha comentado que se esta haciendo una migración de 50 a 100 Mbps gratuita a todos los clientes, ¿Volveremos a tener 100 Mbps al mismo precio que 50?

Un Saludo!

cienfuegos

Buenas,

Pasame las últimas 5 cifras de tu mac de Cabel modem.

Saludos

🗨️ 4
Migueltg

Muchas Gracias por tu ayuda, pero ya parece que me lo han resuelto :)

Un saludo!

🗨️ 3
cienfuegos

¿Cómo?, si se puede saber

🗨️ 2
Migueltg

Pues he leído la respuesta del usuario anónimo BocaDePez y he llamado a ONO de nuevo para comentarles la solución. Ellos me han reiniciado la linea desde la central y parece que funciona.

Iba a venir un técnico a mi domicilio, pero con la condición de que si no hay ningún problema aquí me cobran el desplazamiento y a mi no me parecía que el problema estuviese aquí...

Muchas Gracias por tu ayuda!

🗨️ 1