Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 9 respuestas
  • Cerrado

    Bandaancha tarda demasiado en cargarme

    Estos dos ultimos dias me va mu mal la carga de la pagina, y no es cosa de la DNS ya que he probado las de telefonica y Ono, pero sigue igual, asi que he probado en hacer ping en www.bandaancha.st y aparentemente todo esta bien dandome una media en los 5 que he hecho de unos 20 ms, asi que me gustaria saber si a vosotros os pasa lo mismo os dejo con uno de los correspondientes pings... Un saludo.

    Haciendo ping a www.bandaancha.st [62.81.199.225] con 32 bytes de datos:

    Respuesta desde 62.81.199.225: bytes=32 tiempo=21ms TTL=53
    Respuesta desde 62.81.199.225: bytes=32 tiempo=14ms TTL=53
    Respuesta desde 62.81.199.225: bytes=32 tiempo=14ms TTL=53
    Respuesta desde 62.81.199.225: bytes=32 tiempo=29ms TTL=53

    Estadísticas de ping para 62.81.199.225:
    Paquetes: enviados = 4, recibidos = 4, perdidos = 0
    (0% perdidos),
    Tiempos aproximados de ida y vuelta en milisegundos:
    Mínimo = 14ms, Máximo = 29ms, Media = 19ms

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 23/03/05 00:26]

      a mi me fue mal hasta que cambie las DNS puse las de…

      a mi me fue mal hasta que cambie las DNS
      puse las de telefonica y va de lujo

    • Cerrado

      se ha arreglado por arte de magia (o por arte de Josh), ahora…

      se ha arreglado por arte de magia (o por arte de Josh), ahora todo va bien, incluso funciona mejor que antes.

    • Cerrado

      BocaDePez BocaDePez
      6

      a ver si es que los de ono, a la vista de los piropos y…

      a ver si es que los de ono, a la vista de los piropos y halagos que les dedican en este foro, va a bloquearlo para los usuarios de ono...

      cosa que no me extrañaria

      y si les denuncian seguro que alegarian que fue "un error tecnico ya subsanado2

    • Cerrado

      A mí se me congela la carga de vez en cuando, tengo que parar…

      A mí se me congela la carga de vez en cuando, tengo que parar la carga y luego volver a refrescarla, a veces, dos o tres veces, hasta que lo coge bien y va como un tiro.

      Parece algo general, me está dando unos pings muy altos últimamente.

      Un saludo. 8-)

    • Cerrado

      [Editado 22/03/05 19:29]

      A mi también me fue mal ayer, y me está yendo mal hoy martes.…

      A mi también me fue mal ayer, y me está yendo mal hoy martes. Estoy navegando con normalidad por otras páginas. Si el servidor tiene dificultades no creo que sea buena idea que nos pongamos a hacerle pings. No lo digo por ti, por uno que lo haga no pasa nada. Lo digo por si hay mucha gente que se pone a imitarte.