Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Banda Ancha caída constantemente???

drakoraulillo

Desde que se realizó el cambio de servidor para la página, me estoy encontrando con que cada dos por tres no puedo acceder a la página durante unas cuantas horas, a veces días. Por ejemplo, desde ayer no podía entrar en la web.

Al principio supuse que símplemente sería cuestión del servidor o la redirección de las dns, pero como el tema pesiste quería daros aviso.

Ya he comprobado que no tiene nada que ver con mi pc puesto que no puedo entrar ni desde opera ni IE con windows, ni desde konkeror con mandrake.

Parece que sólo me sucede con esta determinada página y con ninguna más, que yo sepa.

Utilizo una conexión ADSL de Ya.com 512/128 y según algunas páginas no navego a través de ningún proxy, así que posiblemente haya mucha más gente a la que le haya sucedido lo mismo.

Espero que la información que os facilito os sirva de ayuda si es que existe realmente algún problema con la página.

Un saludo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
y0k3s3

Pues te debe pasar a ti pq desde que se cambiaron de servidor la pagina va mucho más rapida y entro bastante y no he tenido ningun problema.

SolRed

No me pasa en absoluto, al reves antes si pasaba alguna que otra vez, pero ahora la verdad es que siempre a la primera.
Un saludo.
Imagen original en http://galeon.com/solred/imagen/solredgmail.png

BocaDePez
BocaDePez

Qué conexión teneis?? Quizás sólo sea a los de Ya.com... La verdad es que el tema me tiene muy mosca porque estoy seguro que no es de mi ordena y que no me pase con otras páginas...

Esta misma mañana no había manera de entrar.

De todos modos tan bien no os puede haber ido porque he leído un post unos cuantos mensajes más abajo de gente que comentaba que el día 22 hubo caída de la página y si no recuerdo mal ese día ya estaban con el servidor nuevo, de hecho creo recordar que esos días yo tampoco podía entrar.

Un saludo

🗨️ 1
SolRed

Hombre, supuestamente hablamos quitando ese dia que se sabe que fué general.
Mi conexión es de Telefonica 512/128 con IP fija ( de las antiguas), y utilizo estas DNS
primario:80. 58. 61. 250
secundario :80. 58. 61. 254
Y el proxy es éste 80.58.11.170 (80.58.11.170.proxycache.rima-tde.net).
Un saludo.

Imagen original en http://galeon.com/solred/imagen/solredgmail.png