Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
203 lecturas y 21 respuestas
  • Cerrado

    [Editado 7/01/08 03:26]

    6

    Bajo sincronismo con Jazztel 20 mg

    Hola a todos, es la primera vez que escribo en el foro aunque leo de vez en cuando para aumentar mi conocimiento y pasar el rato.

    Bueno, el caso es que llevo un año con Jazztel 20 megas. El primer mes fué mas o menos bien la cosa. Tenia unos 6 megas de bajada pero solo 60 kb de subida. Todo el tiempo restante he tenido 1200 kb de bajada y 160 kb de subida.

    He llamado a Jazztel miles de veces y no me solucionan nada. Toquetean por aquí y allá. Sube el sincronismo un rato pero termina cayendo y entonces todo vuelve a empezar como si un pez se intentase morder la cola.

    LLamo, toquetean, hacen pruebas, cambian firmware, etc, entonces sube el sincronismo a base de hacer pruebas, dicen ¡ya esta! y yo les digo que eso lo han hecho antes otros, me dicen que lo pruebe, que si baja el sincronismo habra que mandar un tecnico por que ya se han hecho todas las pruebas habidas y por haber. Como siempre, vuelve el sincronismo bajo, entonces llamo y me dicen que hay que volver ha hacer todo otra vez (la pescadilla que se muerde la cola).
    Les digo que miren la incidencia y resulta que siempre DICEN UNA COSA Y APUNTAN OTRA y resulta que esta cerrada por que dicen que quedó perfecto. Las van cerrando por que segun ellos no las pueden dejar abiertas. Y todo vuelve a empezar. Todo menos revisar la averia.

    Y VUELTA LA BURRA AL TRIGO. HA HACER TODAS LAS PRUEBAS EN UN CICLO SIN FINAL LLAMADO 1565

    Varios tecnicos del 1565 me han asegurado que hay un problema en la central con mi par de cobre pero no quieren mandar a un tecnico. Segun ellos sus herramientas se limitan a cambiar modulacion y ha hacer pruebas de ptr y demas tonterias que puedo yo hacer por mi cuenta.

    Ahora voy a dar mis datos por si alguna persona sabe por donde puedo seguir.

    Tengo un conmtred 536+ y un huawei 520.
    He probado de todo, incluso he puesto al conmtred un firmware australiano. Tengo PTR nuevo, he probado a conectar directamente sin PTR, no tengo ni telefonos ni alarmas ni rosetas. Solo el PTR-cable que venia con el router-router

    La minuscula instalacion de mi casa la he comprobado minuciosamente y esta todo ok.
    Estoy a 900 metros de la central y mis valores son estos:

    Status > Statistics > ADSL

    Mode: G.DMT
    Type: Interleave
    Line Coding: Trellis On
    Status: No Defect
    Link Power State: L0

    Downstream Upstream
    SNR Margin (dB): 10.1 11.0
    Attenuation (dB): 19.0 11.0
    Output Power (dBm): 19.8 10.7
    Attainable Rate (Kbps): 1440 192
    Rate (Kbps): 1152 64
    K (number of bytes in DMT frame): 37 3
    R (number of check bytes in RS code word): 12 16
    S (RS code word size in DMT frame): 4 16
    D (interleaver depth): 32 4
    Delay (msec): 32 16

    Super Frames: 296885 296883
    Super Frame Errors: 0 0
    RS Words: 5047058 1261752
    RS Correctable Errors: 0 0
    RS Uncorrectable Errors: 0 N/A

    HEC Errors: 0 0
    OCD Errors: 0 0
    LCD Errors: 0 0
    Total Cells: 13712904 0
    Data Cells: 59493 0
    Bit Errors: 0 0

    Total ES: 3 0
    Total SES: 3 0
    Total UAS: 229 0

    Bueno, si a alguien se le ocurre algo que me lo diga. Seguro que faltan datos relevantes pero es que se me nubla la mente solo por pensar en la atencion al cliente que tienen.

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Bueno amigos, parece que vendi la piel del oso antes de…

      Bueno amigos, parece que vendi la piel del oso antes de cazarlo. LLevo desde ayer sin internet.

      Viene y se va al segundo, ahora parece que ha enganchado algo.

      A medio dia he llamado y me han dicho que el tecnico no ha ido todavia a la central pero alguien debe estar haciendo ajustes por que de vez en cuando miro el router y hay configuraciones distintas de modulacion.
      Otra cosa que me estraña es que mientras ha estado intentando sincronizar el router lo hacia con las DNS de la IP del router. Algo raro que ya veremos por que lo hacia. Tambien he visto que han configurado el modo bridge.

      Ojala se solucione y me descapen.
      Mañana llamaré otra vez a ver que me cuentan. Dejo aqui mis datos para ver la evolucion

      Statistics -- ADSL

      Mode: G.DMT
      Type: Interleave
      Status: No Defect
      Link Power State: L0

      Downstream Upstream
      SNR Margin (dB): 33.0 9.0
      Attenuation (dB): 20.0 10.5
      Output Power (dBm): 16.3 12.5
      Rate (Kbps): 1024 864
      K (number of bytes in DMT frame): 33 28
      R (number of check bytes in RS code word): 12 8
      S (RS code word size in DMT frame): 4 8
      D (interleaver depth): 32 8
      Delay (msec): 32 16

      • Cerrado

        Esta clara que tu linea tiene algo chungo de por medio…

        Esta clara que tu linea tiene algo chungo de por medio ¿bobinas de carga?, ¿derivaciones al aire?, que cosa mas rara la verdad.

        ¿Tan dificil es pedir un cambio de par? Con la de dinero que se deben de dejar en hacer visitas a la central para nada, porque seguramente el problema no este alli.

    • Cerrado

      [Editado 8/01/08 21:53]

      6

      Buenos colegas, hoy he llamado al 1565 a medio dia. He estado…

      Buenos colegas, hoy he llamado al 1565 a medio dia. He estado de 2 a 4 hablando con ellos. Primero con una mujer que sabia menos de esto que mi abuelo ( solo sabia decir "si tienes domo, es el domo", " si tienes duplicador, es el duplicador", "usted tiene un problema pero es del PTR en adelante", "el problema esta en su domicilio") y luego con un tecnico mas puesto en el tema que ha visto que realmente habia un problema.

      El caso es que he conseguido que manden un tecnico a la central a revisar un poco el el tema. Me han dicho que para el jueves.

      Ahora he llegado de trabajar y cual es mi sorpresa? Pues que sincroniza altisimo y encima lo hace bajo modulacion ADSL+

      Espero que dure mucho esta sincronizacion y GRACIAS A TODOS POR VUESTROS CONSEJOS.

      Ahora me gustaria que interpretaseis estos datos para saber si esto va a durar o no y alguna configuracion que no se lo que es:

      -Enable IGMP Snooping_________ ¿qué es? ¿activado o desactivado?
      - SRA Enable__________________ ¿qué es? ¿activado o desactivado?
      -Enable Quality Of Service_______ ¿qué es? ¿activado o desactivado?

      Advanced > DSL Settings

      Select the modulation below.
      x G.Dmt Enabled
      x G.lite Enabled
      x T1.413 Enabled
      x ADSL2 Enabled
      x AnnexL Enabled
      x ADSL2+ Enabled
      AnnexM Enabled

      Select the phone line pair below.
      x Inner pair
      Outer pair

      Capability
      x Bitswap Enable
      SRA Enable

      Status > Statistics > ADSL

      Mode: ADSL2+
      Line Coding: Trellis On
      Status: No Defect
      Link Power State: L0

      Downstream Upstream
      SNR Margin (dB): 31.3 10.5
      Attenuation (dB): 22.5 9.5
      Output Power (dBm): 0.0 12.8
      Attainable Rate (Kbps): 15484 824
      Rate (Kbps): 1020 714
      MSGc (number of bytes in overhead channel message): 60 115
      B (number of bytes in Mux Data Frame): 3 13
      M (number of Mux Data Frames in FEC Data Frame): 8 16
      T (Mux Data Frames over sync bytes): 8 1
      R (number of check bytes in FEC Data Frame): 16 16
      S (ratio of FEC over PMD Data Frame length): 0.9722 9.3204
      L (number of bits in PMD Data Frame): 395 206
      D (interleaver depth): 64 4
      Delay (msec): 15 9

      Un saludo

      • Cerrado

        En "Select the modulation below" deja marcada únicamente…

        En "Select the modulation below" deja marcada únicamente ADSL2+ Enabled. Las demás, desmárcalas como el Annex M Enabled.

        Saludos,

        Jazztel_Bolsa

      • Cerrado

        Hombre, sincronizar altísimo 1020 no me parece demasiado...…

        Hombre,

        sincronizar altísimo 1020 no me parece demasiado... Espera al jueves a ver si te ven algo... Pero la verdad es que el tema es raro, porque con tus valores deberías sincronizar a más.

        Has probado a forzar el snr????

        • Cerrado

          6

          Bueno, se me olvidó decir que tengo el perfil a un mega, se…

          Bueno, se me olvidó decir que tengo el perfil a un mega, se ha quedado asi para hacer pruebas, pero lo que es la sincronizacion es muy alta. Mira los valores que puse mas arriba para que veas como estaba antes.

          No quiero llamar todavia por si esto es de milagro y todavia no han ido a la central a ver el problema.

      • Cerrado

        [Editado 7/01/08 19:57]

        Si te sirve de consuelo, cuando te lo arreglen tendras…

        Si te sirve de consuelo, cuando te lo arreglen tendras practicamente 20 megas completos porque tienes unos datos de atenuacion bastante buenos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo único que puedes hacer es llamar un monton de veces hasta…

      Lo único que puedes hacer es llamar un monton de veces hasta encontrar a alguien que "acierte" a mandarte un técnico a la central.

      Supongo que tienes numero de incidencia, no?

      Saludos

    • Cerrado

      hay algo que te está metiendo ruido en la linea. Como tienes…

      hay algo que te está metiendo ruido en la linea. Como tienes este problema desde que te diste de alta hay dos fallos posibles:

      Cable suelto: esto generalmente se da en la central, normalmente o en el repartidor o en la OBA. Algunas veces los de telefónica van con prisas y los puentes los dejan flojos, produciendo una subida de ruido.

      filtro de central roto: es posible que el filtro al que te han conectado este averiado y provoque este subidon de ruido.

      en cualquier caso, es evidente que hay una averia. con 19 dB de atenuación tendrias que estar con entre 15 y 17 megas de sincronismo (en condiciones normales) y con 11 dB de atenuación en la subida tendrias que tener el mega completo. Insiste en que te abran incidencia para revisión de filtros y puentes en la central

      • Cerrado

        [Editado 7/01/08 15:59]

        6

        con 11 dB de atenuación en la subida tendrias que tener el…

        con 11 dB de atenuación en la subida tendrias que tener el mega completo

        Con el Comtrend, de momento, no, desde la actualización del firmware en los dslam , ninguno, con el Comtrend , tenemos el mega completo en adsl2+ : en gdmt, sí, que es el caso de este usuario ;) Te lo digo para que vayas ya familiarizandote con todo esto, y que quizás, y no sé que chipset lleva tu sagem, pero si es broadcom, no llegarás al mega de subida con él, en adsl2 +.

        Si tiene otro chipset, seguramente sí ;)

        Saludos :)

      • Cerrado

        6

        Gracias por ayudar Isidro1915, me podias aconsejar como…

        Gracias por ayudar Isidro1915, me podias aconsejar como deberia llevar la conversacion telefonica para solucionarlo. Como lo harias tú? Como los puedo llevar hacia ese terreno?. Crees que si me cambiase a otra ISP se solucionaria?.

        Un saludo

        • Cerrado

          6

          Pues yo te diría que empezaras por plantear que tienes…

          Pues yo te diría que empezaras por plantear que tienes problemas en la línea de voz y en la de datos, conjuntamente: se te corta el teléfono, oyes ruidos extraños y a continuación se corta la comunicación, etc. etc. y que se te cae la línea de datos a la vez que pasa todo esto.

          Se que suena algo extraño, pero siempre que haya un problema en la línea de voz tienes más posibilidades de que te hagan caso a la primera y revisen lo antes posible tu par. Sino, va ser algo complicado que te hagan caso :)

          Saludos e inténtalo así, si quieres :)

          • Cerrado

            Si la línea la tienes con telefónica, diles que no te…

            Si la línea la tienes con telefónica, diles que no te sincroniza el adsl (eso sí, apaga el router y desenchufalo de la roseta, diles que no tienes señal ninguna, te dirán que lo pruebes en el ptr, sigue todos los pasos que te dicen, te llevará al menos 15 minutos), al final te pasarán a 2 nivel, ahí ya hablas con alguien que al menos tiene mano para enviar a alguien a la central. (Sé que es ruin pero es la única forma que conozco que te hagan caso).

            Y con tus datos, creo que deberías sincronizar al menos a 10 veces lo que sincronizas.

            Y no creo que sea un tema de ruido, porque si no, en el router no tendría esos datos de ruido... 19 db???

            Suerte man.

        • Cerrado

          siendo jazztel no te se decir. en orange enseguida te pasan…

          siendo jazztel no te se decir. en orange enseguida te pasan con un tecnico de nivel 2 al que le puedes explicar esto y sin grandes problemas accede a enviarte un tecnico. en jazztel ya te digo, estoy de nuevas, me acaban de llamar para hacer la verificación y desconozco como funcionan a nivel tecnico. espera a ver que te puede decir ARI, aunque yo presionaria para que abran incidencia por averia en central, aunque sincronizando es dificil que te la traten...

    • Cerrado

      BocaDePez BocaDePez
      6

      SNR 10.1 y Attenuation 19.0 son valores para sincronizar a 16…

      SNR 10.1 y Attenuation 19.0 son valores para sincronizar a 16 mb y mas,
      hay un problema evidente, pero a saber donde esta, hay dos probabilidades:
      1 problema en tu linea interior y configuracion (parece descartado por las pruebas que has hecho)
      2 problema en la linea exterior

      en el caso 2 linea exterior hay 2 probabilidades:
      1 linea mal conectada
      2 linea con empalme
      en el caso 1 se podria arreglar por los tecnicos con abrir una incidencia,
      en el caso 2 los tecnicos de Telefonica (propietario de la linea) tendrian que encontrar el empalme y con un conector dejarlo bien hecho,

      esto en teoria, porque en la practica no es tan facil, tendrias que insistir hasta que te abrieran una incidencia, despues que los tecnicos de Telefonica te cambiarian la linea,
      esto conlleva complicarte la vida en llamadas de telefono y visitas de los tecnicos para hacer pruebas,

      puede ser mas facil dar de alta una linea nueva, el inconveniente es que tendrias un numero de telefono nuevo,
      como el alta de linea es gratuita (altas online) solo costaria 14 euros de cuota mensual, y despues puedes portar el ADSL a la linea nueva,
      seria mala suerte que la linea nueva tambien fuera defectuosa,

      en la linea nueva tendrias adsl con promocion: 50% de descuento, llamadas a moviles etc que te compensaria los gastos
      y no te dejarian sin conexion a internet porque tienes dos lineas independientes, cuando tuvieras adsl en la linea nueva darias de baja la linea antigua y el adsl de la misma

      • Cerrado

        BocaDePez BocaDePez
        6

        para que veas si es facil poner linea nueva: el tecnico de…

        para que veas si es facil poner linea nueva: el tecnico de Telefonica introduce la linea nueva por el agujero en la pared por donde entra la linea antigua,
        el PTR antiguo tiene una etiqueta con el numero de telefono, retirando esa etiqueta se ve el tornillo que lo fija a la pared, se destornilla y se deja el PTR colgando de la linea antigua,

        se pondria el PTR de la linea nueva en el lugar del PTR antiguo, para no hacer mas agujeros en la pared,
        cuando la linea nueva tenga adsl le desconectas las lineas interiores al PTR antiguo para conectarselas al nuevo,

        primero apuntar en un papel como estan conectados los cables, el PTR tiene unas pestañitas que se echan hacia atras para liberar los cables,
        se conectan al PTR nuevo en la misma posicion y se empuja las pestañas para que sujeten los cables

    • Cerrado

      6

      Gracias CamPi por responder y reconocer que hay un problema.…

      Gracias CamPi por responder y reconocer que hay un problema. En las miles de llamadas que he hecho a jazztel nunca lo he oido. Reconforta bastante que a uno le comprendan. Solo con eso me siento mejor

      Un saludo.

    • Cerrado

      solo tienes 19 dB's de bajada de atenuacion y sincronizas a…

      solo tienes 19 dB's de bajada de atenuacion y sincronizas a 1,4 Mb? hay algo muy jodido en tu linea, tal vez tengas ruido, esos valores no son muy normales que digamos, a ver si ari, el experto en el tema, te puede echar un cable mañana