Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
882 lecturas y 15 respuestas
  • BocaDePez BocaDePez
    6

    Bajadas de velocidad, sin causas conocidas.

    Hola amig@s foreros:

    Tengo HFC de Ono, con 50/5 Mb, y cuando enciendo el cable-modem compal CH6643E, me llegan 52/5,3, es decir cumple con la velocidad prevista, pero al cabo de unas pocas horas, la velocidad desciende bruscamente y a veces no pasa de los 24 /5 Mb, en los test de velocidad dentro de la propia red.

    Entonces, sin tocar nada, únicamente apago y vuelvo a encender el cable modem, y nuevamente vuelvo a tener las velocidades correctas.

    Estoy a unos 100 metros de la cabecera de Ono en mi ciudad; allí les he comentado el tema, y me dicen que el nodo al que estoy conectado no sufre problemas de saturación, pero tampoco saben a que puede deberse la anomalía.

    Descartan que el Compal esté deteriorado, pero todos los días me encuentro con el mismo problema, y tengo que encender y apagar el Compal

    La conexión del ordenador al modem, es por cable ethernet, que he cambiado por si acaso, pero sigue igual.

    ¿ A alguno de vosotr@s, le pasa o le ha pasado algo similar ?...¿ Alguna sugerencia ?...

    Muchas gracias por adelantado y un cordial saludo.

    1
    • BocaDePez BocaDePez
      6

      ONO en manos de Vodafone ha sido un desastre. Vivo en…

      ONO en manos de Vodafone ha sido un desastre.

      Vivo en Valencia con el mismo problema. A regañadientes cambiaron de modem CBN Wireless Cable Modem Gateway CG6640E al modem CBN CG7486E... Sigue igual de mal, velocidades caídas (del wifi ya ni comentamos), cortes de señal que ya se producían antes en los momentos más críticos (envío de trabajos, acciones en banca online, gestiones en sedes electrónicas, etc...).

      Ellos mismos no saben de qué va ésto. O son tontos, o se hacen los tontos... Ya no se qué pensar...

      Años en ONO y me estoy pensando el cambio...

    • BocaDePez BocaDePez
      6

      Soy el que inició el tema. He llamado nuevamente a Ono, y me…

      Soy el que inició el tema.

      He llamado nuevamente a Ono, y me han abierto una incidencia técnica, después de comprobar varios parámetros anormales, aunque no me han dicho cuales son.

      Han quedado en enviarme un técnico a casa ,mañana a medio día.

      Me han atendido con cordialidad y diligencia, cosa que se agradece un montón.

      Ya os contaré los resultados.

      Muchas gracias a todos

      • BocaDePez BocaDePez
        6

        Soy el que inició el tema; ahora escribo para informaros del…

        Soy el que inició el tema; ahora escribo para informaros del resultado de la visita técnica.

        Esta mañana vino a mi casa un técnico de una subcontrata que trabaja entre otros varios operadores, también para Ono, y después de hacer unas pruebas y mediciones, me dijo que el cable modem estaba defectuoso, y que perdía no se que cosa -no soy entendido en el asunto-, pero que era un avería típica de los Compal.

        Me puso otro cable modem nuevo, hizo pruebas y las velocidades son correctas.

        Me ha dejado su número de teléfono, y me ha dicho que pruebe a lo largo de estos días las velocidades, y que si hay muchas variaciones entre ellas, que le llame, porque no cerraba la incidencia, hasta estar seguro de haber resuelto al problema.

        Una buena persona, y un técnico amable y educado.

        Muchas gracias a los que me habéis tratado de orientar, y si persiste el asunto,volveré a escribir por aquí.

        Saludos y gracias.

          • BocaDePez BocaDePez
            6
            El cable router es otro Compal del mismo modelo que el…

            El cable router es otro Compal del mismo modelo que el anterior.

            Simplemente, el técnico de Ono cambió uno por otro, metió desde su portátil los datos que fuesen a la central , y al cabo de unos minutos, sincronizó perfectamente; hasta hoy que han pasado 2 días, la cosa se mantiene bien, con velocidades estables y correctas.

            Antes, a las pocas horas de reiniciar el Compal, ya se había caído la velocidad de bajada.

            Un saludo.

      • BocaDePez BocaDePez
        6

        ¿Te han dado solución? Yo tengo el premiun con 300Mb... y hay…

        ¿Te han dado solución? Yo tengo el premiun con 300Mb... y hay veces que va a 10Mb para todo, sin embargo, para realizar los test misteriosamente dan los 300Mb, me da que priorizan trafico...

        ¿Alguien con la misma sensación?

    • BocaDePez BocaDePez
      6

      Así llevo mas de un mes . vivo en xirivella (Valencia)…

      Así llevo mas de un mes . vivo en xirivella (Valencia) únicamente apago y vuelvo a encender el cable modem, y nuevamente vuelvo a tener las velocidades correctas. y me dicen que no saben na de na.. en fin...

      • BocaDePez BocaDePez
        6

        Me acaban de llamar diciendo que me mandan el ruter premium .…

        Me acaban de llamar diciendo que me mandan el ruter premium . espero que sea eso el problema de la bajada de velocidad..xirivella (valencia)

    • BocaDePez BocaDePez
      6

      Comprueba primero que no tengas abiertos (aunque sea en…

      Comprueba primero que no tengas abiertos (aunque sea en segundo plano) programas de descarga p2p. Muchos programas como Ares o uTorrent arrancan al iniciar Windows.

      Si los tuvieras abiertos y los utilizas, abre puertos, si no los utilizas desactiva el arranque automático, desinstalalos o abre puertos.

      • BocaDePez BocaDePez
        6

        Los test de medida de velocidad, realizados sobre diferentes…

        Los test de medida de velocidad, realizados sobre diferentes servidores, son siempre con todos los programas cerrados, si ningún otro que corra en segundo plano, o que se pueda ejecutar de forma automática.

        Me he cerciorado mucho de ese asunto, porque en efecto puede alterar los resultados de los test, y en todos los tests, se acusa esa caída de la velocidad de bajada que indico al comienzo del post

        Gracias por tu sugerencia, y sigo atento a las posibles respuestas.

          • BocaDePez BocaDePez
            6
            El cablerouter tiene el mismo número de caneles de bajadas…

            El cablerouter tiene el mismo número de caneles de bajadas siempre? Debería tener 8 de bajada y 4 de subida. Has mirado también en el log de errores del router?

          • BocaDePez BocaDePez
            6
            Utilizo Debian 8.0, y el wifi tanto principal como secundario…

            Utilizo Debian 8.0, y el wifi tanto principal como secundario están desactivados, porque mi conexión es ethernet.

            Por otra parte, la latencia es correcta, y el ping medio a los diferentes servidores también.

            Únicamente se "escogorcia" la velocidad de bajada, que en cuanto apago y enciendo el cable-modem, se vuelve al valor correcto.

            • BocaDePez BocaDePez
              6
              Bueno, aclaro que ahora mismo la máquina que estoy usando en…

              Bueno, aclaro que ahora mismo la máquina que estoy usando en otro lugar diferente, es Windows-10, pero donde tengo el problema, en mi casa, el SO es Linux-Debian...

              Gracias por tu aportación, y permanezco atento.....