Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 5 respuestas
  • Cerrado

    Bajada de velocidad tras formateo de WindowsXP

    Buenas. Vereis, he formateado windows xp y restaurado una imagen de windows xp de una fecha anterior con norton ghost. Lo he hecho muchas veces y nunca he tenido ningún problema. El caso es que antes del formateo en descarga directa bajaba constante a unos 27kb/s, ahora, tras el formateo no me pasa de 17kb/s en descarga directa, el problema no es que sea una descarga rara, he hecho test y nada, no me baja a más de esa velocidad.

    ¿A alguien le ha pasado esto antes?
    ¿Cúal es la solución?

    saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      No tiene mucho sentido, si antes te bajaba a 27 ahora también…

      No tiene mucho sentido, si antes te bajaba a 27 ahora también deberia hacerlo.

      Por otra parte, cuando restaures un ghost, no hace falta que formatees, ya que la imagen ghost machaca toda la partición.

      Una imagen ghost ,es eso, una imagen exacta de todo el disco duro o de una partición. He usado mil veces el ghost y nunca me ha pasasdo eso ni con XP ni con WIN2000.
      A veces la informática tiene "casualidades" que son inexplicables.

      Creo que podría deberse a una caida temperoral del rendimiento de tu línea o de la central de telefonica de que dependas o del propio Arsys.

      Para salir de dudas, prueba a efectuar una instalación limpia de Win XP en otra partición, si la instalación limpia funciona, podría ser que la imagen no fuera correcta.

      Un saludo.

      :-o

    • Cerrado

      falsa alarma no era culpa de windows, es arsys. esta tarde…

      falsa alarma no era culpa de windows, es arsys.

      esta tarde bajón de velocidad, las descargas no pasan de 20kb, comprobado con otro amigo mio de granada.

      como se nota que la gente vuelve de vacaciones, no si verás tu, que arsys vuelve a las andadas esperemos que no sea así.

      alguno mas os pasa????

      • Cerrado

        no, no tengo ninguno, uso dos programas anti spy, además de…

        no, no tengo ninguno, uso dos programas anti spy, además de otro programa q me muestra las conexiones de mi pc y no hay ninguno, es algo muy extraño, he reinstaldo firmwares y nada, ahora he llegado a verlo a 20kb pero no pasa de ahí, cuando esta misma tarde si que pasaba