BandaAncha.eu

  • 🔍 en 📰 artículos ⏎
  • 🔍 en 💬 foros ⏎
  • 🔍 en 👇 este 💬 foro ⏎
  • 🔍 en 👇 este 💬 tema ⏎
Regístrate Regístrate Identifícate Identifícate
Fibra

Velocidad baja en conexión fibra Smart 1 Gbps de Digi

Antorregos
-1

Hoy me instalaron la fibra de Digi y vaya sorpresa: Antes tenía con la línea de Movistar 300 Mbps y en los test de descarga me daba sobre 270. Ahora, con 1 Gbps de fibra Smart, me da el test 330 Mbps conectado por cable con tarjeta de 1 Gbps.

¿A alguien le pasó lo mismo y le dieron alguna solución?

juankihd

Puede ser que tengas un cable Cat6 o mínimo 5e?

El puerto de tu PC soporta 1Gbps?

Creo que deberías primero ver dónde puede haber un cuello de botella o si el mismo hardware lo está limitando.

Yo tengo recién instalado la fibra Smart y me llega a 1Gbps.

Y con algún torrent llega a bajada de 69Mb/s y subida de vértigo.

La verdad por ahora estoy contento.

josten

Nos puedes dar más información? Screenshots de los test de velocidad, te conectas por cable, cual es el ping, has probado con otro ordenador, has probado con otros test de velocidad?

Antorregos

hago las pruebas con cable , probé con otro ordenador y lo mismo y varios test de velocidad distintos

Catfluoride

Por lo general los instaladores hacen una prueba con su portátil antes de irse. ¿Qué valores le daba a él?

Maik-Spynet

Si utilizas Linux, instálate speedtest el la línea de comandos, te dará toda la velocidad real sin depender mucho si es potente o no o si tiene bien los drivers de la gráfica o mainboard.

Yo tengo equipos medianos que dan 350Mb en los test de velocidad en entorno gráfico que después en la línea de comandos me dan los 930 / 930 aprox con la Fibra Smart Digi.

Al principio yo también pensé mal de Digi pero luego me di cuenta que los problemas eran míos y solo míos, ellos entregan la prometido "por lo general".

Alguno me dirá que no lo puedo comparar con Movistar 1Gb… pero te puedo decir que me va bien hasta ahora. Llevo 3 meses con Digi y me quedo con ellos.

🗨️ 1
ChrJr90

A mi me paso una cosa parecida y el error resulto estar en un switch que tengo que despues de reiniciar o apagar y encender el router no pasaba de 100MB conecte el cable directamente al PC y sopresa 940/930 Mbps de velocidad… En fibra smart es dificil que pase eso, evidentemente puede pasar pero habitualmente ocurre en la fibra indirecta.

Yo tengo entendido que en Digi cuando ha habido bajones de velocidad (hace tiempo) la velocidad caía por debajo de los 10 MB incluso, a dia de hoy cuando estas en horas puntas o saturaciones te puede bajar como mucho unos cuantos Mbps, no mas.

Yo revisaría mi instalación, configuración, reseteo, etc y si después sigue igual, contacta con ellos por redes; Twitter o Instagram que se dice que contestan antes y mejor.

kaleth
1

Quizá lo que vaya a decir es una borregada.

Si tu PC tiene wifi, desactívalo en las conexiones de red del panel de control, que igual estás conectado por wifi. Es fácil saber si vas por wifi porque al lado del reloj te aparece el simbolillo de cobertura y si vas por ethernet te sale el simbolillo del monitor con el cable.

🗨️ 1
ChrJr90

No es ninguna borregada compañero, eso ha pasado más de una vez y por h o por b no nos habiamos fijado. Buen aporte.

fastfast

Hola,

Podría ser que la respuesta estuviese en el procesador de tu ordenador.

Y es que me ocurrió exactamente lo mismo hace un año cuando aproveché la oferta de 1Gbps de Orange por 19 €. El problema estaba en el procesador de mi torre que sólo podía ofrecer unos 400 megas por cable ethernet. Probé con otro ordenador de hace 5 años y ya obtenía mas de 900 megas. Con un laptop de 13 años sólo conseguí 150.

Saludos

Antorregos

gracias a todos por las respuestas e llamado al instalador que me lo puso y despues de indicarme varias configuraciones pruebas etc como seguía igual llamo a un superior suyo y me acaba de llamar para decirme que es problema de Digi que le esta pasando lo mismo a bastantes abonados en bilbao , me dice que espere una semana y si no se soluciona que le vuelva a llamar

🗨️ 1
cajiessa

Yo estoy exactamente igual (Sevilla), ayer me cambiaron de indirecta sobre Movistar a smart y los test de velocidad me dan entre 300MB y 600MB, de media unos 400MB. Hoy está el técnico en mi edificio haciendo otra instalación, así que si le pillo por el bloque se lo comentaré pero imagino que en la mejor situación me dirán lo mismo que a ti.