Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Bajada de velocidad en picado de euskaltel

BocaDePez
BocaDePez

Desde hoy la velocidad de conexion me a pasado de mis 12 megas a 2 megas.. el ping a pasado tambien de 15ms a 55ms. No es nada normal esto.
A alguien mas le pasa? Estan tocando algo? Saludos

BocaDePez
BocaDePez

Mejor que en este foro no preguntes... Desde hace 2 años algo menos cualquier síntoma de mal estar lo achacan a la actualización de la red de Docsis 2 a Docsis 3... O simplemente con un obtendrás un "reiniciar modem".

Saludos y a ver si se te mejora.

🗨️ 3
inar

Bueno, si a ti se te ocurre alguna explicación o cuestión técnica que le solucione el problema de inmediato, y "mágicamente" le devuelva sus 12M, somos todo oídos (u ojos, mejor dicho :P )

¿Reiniciar el cablemodem? Podría ser una opción. Otra, revisar el cableado. Otra, revisar que no haya ningún malware en el equipo. Otra, hacer un test de velocidad por ftp contra euskaltel y también contra un servidor externo de suficiente capacidad (bajar una distro de un repositorio linux, por ejemplo). Otra, suponer que el cablemodem pueda estar mal y dar aviso al 1718 para que te lo revisen ...

Opciones hay muchas. Aunque también podemos ponernos todos a gritar "ABAJO KKTEL QUE SON UNOS CABRONES", algo que indistintintamente sea cierto o no, lo que es cierto es que eso sí que no va a servir absolutamente de nada al usuario.

Pero bueno, como he comenzado diciendo, quizás tú seas conocedor del milagro soluciona-conexiones. Quedo por tanto expectante a la espera de tu recomendación técnica.

Saludos :P

🗨️ 2
BocaDePez
BocaDePez

Unas buenas tijeras. con eso se te quita los problemas y la mala hostia que puede causar el ya tan continuo mal funcionamiento de la red de Euskaltel. ¿Te hace?

No, si lo de reiniciar etc va muy bien, pero creo que a estas alturas la gente (Supongo) que cuando pregunta, es porque ya a hecho todo lo que llevan años diciéndote desde el 1717 (Que es precisamente lo que tu dices).

Un saludo.

🗨️ 1
inar

No creas. Hay mucha gente para la que es su primera vez y solo buscan "asesoramiento". No pensarás acaso que siempre es el mismo usuario que viene de vez en cuando a preguntar ;) :D :D

En serio, hay mucha gente que no tiene muchos conocimientos y recurre a sitios como este en busca de consejo. Hay usuarios que ni se acercan al cablemodem/router, y menos aun tocarlo.

Si ya ha hecho todo eso, lo dice, y no pasa nada :) Ya veremos entonces qué hacemos. Lo mejor: Sobre la marcha, paso a paso ;)

P.D. Me apunto lo de las tijeras, como solución final ;) :D

Bilbokoa

¿A donde has hecho ping?

Vete a la págian de nvidia, y prueba abajarte unos drivers... a ver qué velocidad de descarga tienes.

Es que no especificas nada, no sé sihas hecho un test de velocidad o algo o es que has probado a descargar cosas y no van ien.

A mi los tests no me gustán, fallan mucho y no me dan confianza.

En todo caso, ten en cuenta que en el último mes la coenxión es poco estabale, hay problemas, caídas, problemas de ping, de velocidad, etc, a saber por qué.

Ayer sin ir más lejos fu un día de perros, yo estuve más de una hora sin coenxión, y otros días ha 'bailado' mucho... ahora hay, ahora no, ahora sí, ahora no, etc.

Un saludo, y PACIENCIA (no hay otra).

;)

🗨️ 1
Tripiton

Yo lo que tengo comprobado es que el test de velocidad de bandaancha es de lo mas fiable que hay. No es por "dar jabon", pero esta muy bien hecho. Da velocidades reales y de forma repatida. Con eso y una descarga de un gran sitio como lo que indicas te haces buena idea de como va la cosa.

inar

Prueba a reiniciar el cablemodem. Comprueba que tu equipo esté limpio (pasa el antivirus).

Prueba también a descargarte algo de un sitio confiable en cuanto a su capacidad. Por este foro hay comentarios (Ari ha puesto en más de una ocasión) con enlaces de descargas para probar.

Si todo esto no soluciona tu problema, contacta con el 1718 a ver qué se cuentan.

Suerte :)

🗨️ 1
BocaDePez
BocaDePez

Ya está. parece que vuelve a la normalidad la conexion, aunque el ping sigue bastante inestable por lo que veo, y con mucha fluctuacion.. sera verdad que los nodos se quedan pequeños. Saludos;)

BocaDePez
BocaDePez

A mi con mis 20 megas muchas veces no me descarga del megaupload ni a 8, y he probado si es de euskaltel o del mega. x si estaba saturado pero no es de euskaltel..

🗨️ 2
BocaDePez
BocaDePez

Ami me pasa lo mismo que ati pero claro el problema es mi ordenador de sobremesa, ahh y mi macbook, a espera y tb pasa en el portatil de mi hermano, vaya todos funcionan mal pero solo en mi casa, si esq nos venden unas cosas q es q..... pero no os preocupeis q no es problema de euskaltel no.......

🗨️ 1
BocaDePez
BocaDePez

si eske parece que no tenemos ni idea y que los inutiles somos nostros.. y por eso no va de mal en peor la conexion.. Y ellos de mientras riendose de nosotros. Buenos palos merecian

BocaDePez
BocaDePez

Alguien me recomienda unas buenas tijeras para eso que ya estais pensando? Porque esto pasa de castaño a oscuro..

🗨️ 1
BocaDePez
BocaDePez

yo te recomiendo estas para que no falles a la hora de cortar por lo sano...