BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Bajada de velocidad en la conexión de ya.com Total 10 MB 28/9/2011 22:51 PM

Decurion

Test de la asociación de internautas

Resultado Test:Download Speed: 372 kbps (46.5 KB/sec)
Upload Speed: 406 kbps (50.8 KB/sec)
Latency: 151 ms
miércoles, 28 de septiembre de 2011 22:49:36

Barcelona/Esquerra de l'eixample/Cerca de Plaça Universitat

BocaDePez
BocaDePez

ese test no vale para nada.

hazlo en www.testvelocidad.eu

o en www.speedtest.net o en www.testdevelocidad.es

ese test está desfasado ya.

pega los datos que te de en los test que te acabo de pasar

🗨️ 4
BocaDePez
BocaDePez

te crees tú que va a cambiar mucho

🗨️ 1
BocaDePez
BocaDePez

bastante, yo en ese test consigo 2 mb's, vengo al test de bandaancha y consigo 15.

ya me dirás

porque los datos que puso, o le están pegando una timada muy grande, o es lo que digo yo. prueba en los test que dije

Decurion


Tests realizados desde Linux con Google Chrome y Ubuntu Oneric Ocelot 11.10 beta.Con Windows 7 he tenido algun problema con www.testvelocidad.eu y Explorer 9

🗨️ 1
gonzalitoroedor

Porqué no pegas los datos de sincronismo del router? Con los test de velocidad poco se puede hacer para saber el posible fallo.

Decurion
  • ADSL Status Information:
    • Status
    • Data Rate Information
    • Defect/Failure Indication
    • Statistics
  • Status:
    ConfiguredCurrent
    Line Status---SHOWTIME
    Link TypeG.992.5 (ADSL2+)Interleave Path
    • [Go Top]
  • Data Rate:
    UpstreamDownstream
    Actual Data Rate509 (Kbps.)10240 (Kbps.)
    • [Go Top]
  • Operation Data / Defect Indication:
    Operation DataUpstreamDownstream
    Noise Margin24.7 dB13.0 dB
    Attenuation10.5 dB29.3 dB
    Indicator NameNear End IndicatorFar End Indicator
    CRC Error1560
    HEC Error14830
    • [Go Top]
🗨️ 1
gonzalitoroedor

Ostie!, hay mucha diferencia. Los Test de velocidad son pro WIFI? La descarga directa es buena o es irrisoria como los Tes?

BocaDePez
BocaDePez

A mi me pasa que no me sube sincroniza a 10 megas y da igual que apague que encienda no logro pasar de los 6 megas algunas vez si lo apago y lo enciendo por la mañana sincroniza a 8 y antes siempre me sincronizaba a 10

  • Status:
    ConfiguredCurrent
    Line Status---SHOWTIME
    Link TypeAutomaticInterleave Path
    • [Go Top]
  • Data Rate:
    UpstreamDownstream
    Actual Data Rate509 (Kbps.)6688 (Kbps.)
    • [Go Top]
  • Operation Data / Defect Indication:
    Operation DataUpstreamDownstream
    Noise Margin22.6 dB14.5 dB
    Attenuation17.0 dB41.8 dB
    Indicator NameNear End IndicatorFar End Indicator
    CRC Error2290
    HEC Error69430
    • [Go Top]
    • [Go Top]
  • Porque puede ser esto?
🗨️ 2
gonzalitoroedor

La atenuación es un poco alta. Sabes a cuánta distancia estás de la central? Cuando sincronizabas a 10Mb, recuerdas los valores de atenuación?

🗨️ 1
BocaDePez
BocaDePez

No recuerdo, pero vamos siempre habia tenido 10 megas es cierto que ayer apague y sincronizo a 8900 ...... que puede ser ..... el router esta directamente conectado al PTR