Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
68 lecturas y 10 respuestas
  • Cerrado

    Bajada de velocidad

    Kaixoo:

    Solo queria preguntar si los que teneis 1 mg de velocidad, se os a bajado la velocidad a 500 y otras veces a 300, me esta pasando esto desde hace 3 dias. Creia que podia ser que alguien este txupando de mi ancho de banda, pero no es imposible porque cuando se quiere conectar un tercer ordenador no le da la puerta de enlace, por tanto no es posible que alguien este con el emuler a todo tren. ¿hay alguna forma para saber si hay alguien txupando ancho de banda?

    Mil esker

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Zona Portugalete. A mi me pasa lo mismo desde el fin de…

      Zona Portugalete.
      A mi me pasa lo mismo desde el fin de semana del 8-9 de enero. Mas que haber descendido la velocidad de conexion, lo que me ocurre es que la conexion parece que se corta durante 1/2 seg. cada 10 segs, ya que hay bajada normal de 90-110 KB pero de repente baja a 3-4 KB, ¿Respuesta de euskaltel? pues que se pierden paquetes en la conexion, que estan haciendo pruebas para arreglarlo.. en fin.

      Por cierto que la segunda vez que les he llamado me he negado a pagarles el 902 :-D . Tal como se leia aqui en un post, he llamado al 1717 para poner una queja por la mala conexion, me dice que ahi no es que es solo para telefonia fija y que llame al 902. Le digo que no me parece correcto y que quiero poner una queja por no pasarme directamente a la seccion de Internet, me dice que vale, que pone la queja. Le digo si ahora, si que puede pasarme con Internet, pues si ahora si.... :-P

      Saludos.

    • Cerrado

      [Editado 20/01/05 16:49]

      Ahora que recuerdo, cuando a mi me empezó a pasar esto miré…

      Ahora que recuerdo, cuando a mi me empezó a pasar esto miré posts antiguos, aunque no muy antiguos, y vi, por ejemplo, como el forero "pupitas", comentaba que a él, una vez instaldo el mega le iba muy bien, pero que después pasó un tiempo en que su conexión mas que 1 mega / 600 era del tipo 300 /600, aunque eso lo comentaba una vez que ya se le habia solucionado el problema. No da pistas sobré si consultó o no con Euskaltel este hecho, pero por lo que da a enteneder no lo hizo, vamos, que lo mismo que se le jodió se le puso bien.

      Su comentario lo puedes ver en un hilo titulado algo asi como "¿que tal os va el mega?".

      Saludos y suerte, que estamos los dos bien jodidos.

      Por cierto, me gustaria que me explicaras como podría alguien "chupar" de nuestra conexión...yo creo que no es ese nuestro porblema, sino que nuestro problema no es otro que la propia Euskaltel.

      • Cerrado

        BocaDePez BocaDePez
        6

        Bilbokoa, si te sirve de consuelo yo despues de estar todo el…

        Bilbokoa, si te sirve de consuelo yo despues de estar todo el verano perfecto a 900 y muchos, en septiembre o asi creo recordar que empezo a flaquear la conexion, y les di un toque de atencion y no sé si me pusieron como excusa que estaban cambiando cableado (o alguna parida asi)

        Pero bueno, con el tiempo parece que se ha solucionao... asi que ya sabes lo que toca, una cura de paciencia ;-)

        • Cerrado

          Bendita paciencia...¿que sería de mi sin ella? Sin ella…

          Bendita paciencia...¿que sería de mi sin ella?

          Sin ella estaria perdido, sin ella caería en manos de la locura y la desesperación..

          Paciencia, bendita paciencia.

          No me abandones, no me dejes

          Paciencia, bendita paciencia...

          *****

          P.D: Pues en mi caso no sé cual será la causa, pero lo cierto es que dede el viernes 14, se jodió el mega....recurriremos pues, una vez más, a la paciencia...

          :-(

            • Cerrado

              Les he escrito dos veces, una el dia 18 a "reclmaciones" y…

              Les he escrito dos veces, una el dia 18 a "reclmaciones" y otra el día 19 a "averias".

              A partir de la semana que viene, si el lunes todo sigue igual (que supongo así será), les llamaré el martes a ver que me dicen.

              Pero toca paciencia...lo que pasa es que yo ya he agotado mucha de esa paciencia.

      • Cerrado

        kaixo: Pues.. ahora hay veces que va a 999 Mg y otras que…

        kaixo:

        Pues.. ahora hay veces que va a 999 Mg y otras que sigue en 500 y asi, bueno dejare una semana haber si se estabiliza el tema, si no llamare al euskalte haber que cuento me cuenta.

        Con lo de como nos pueden coger de nuestra red, te explico, el moden, lo tengo conectado a un acces ponit de linksys, para usarlo con un portatil y uno de sobre mesa, pense que podia ser por hay el error, pero no es.

        Mil esker pot las contestaciones

        • Cerrado

          Yo les he escrito 2 avisosos, pero para llamarles decidí…

          Yo les he escrito 2 avisosos, pero para llamarles decidí esperar hasta la semana que viene. Si para el Lunes/Martes todo sigue igual, les llamaré por teléfono y a ver que me dicen, porque yo me esoty pensando en pasarme a la 300/150...

          En fin, suerte. En el caso de pupitas, el comenta en su post algo que es como lo que nos está pasando a nosotros, le duró un timpo y luego se le arregló...

          En fin, ojala tengamos suerte.

          Agur.

    • Cerrado

      ¿De que zona eres?. Yo Bilbao, distrito2, zona uribarri. Te…

      ¿De que zona eres?. Yo Bilbao, distrito2, zona uribarri.

      Te puedo decir que a mi, hasta el jueves dia 13 de enero me iba todo de puta madre. Nunca habia tenido problemas de velocidad, pero, desde el viernes 14 de enero todo s ehaido a tomar por culo.

      La bajada de velocidad no ha sdo progresiva, no, ha sido de golpe. El mismo viernes noche noté como ya no me bajaba las cosas a 120-118 kbps, sino, atención, a 40-50 y a veces, a entre 60-70. Desde el viernes he hecho pruebas todos los días, y nada, mi mega ha desaparecido. Mi coenxión oscila entre una 600/600 y a veces incluso parece que tengo una 300/600 o una 400/600.

      Es realmente triste, ver como hasta el jueves me iba todo de cine, y ahora me descargo cosas a 50 kbps...

      Escribiles de inmediato, yo lo he hecho ya, dos veces, el dia 18 la primera y ayer la segunda. Si la semana que viene todo sigue igual llamaré, pero despues de una mala ymuy desagradable experiencia sufrida en 2003, estoy muy de vueltas de internet y todo eso, por eso estoy pensando e intentando consensuarlo con mi hermano bien pasarnos a la 300/150 o quitarnos la banda ancha y ponernos la coenxión de siempre, la mala...la verdad es que yo esoty pensando en comprarme un modem de 56K USB...auqnue es algo que tenemos que hablar mi hermano y yo. Por de pronto el pasarnos a la 300/150, como primer paso, cobra fuerza.

      Yo no puedo pasarme 3-4 meses pagando 39 euros + iva y descargnado cosas a 50 kbps.

      En fin, siento que te haya tocado, pero ya ves, ahora tenemos una magnífica conexión 500/600 y a veces una 300/600.

      ¡¡¡ QUE BIEN !!!

    • Cerrado

      6

      A BILBOKOA le pasa algo parecido a lo tuyo, mira en un hilo…

      A BILBOKOA le pasa algo parecido a lo tuyo, mira en un hilo por akí cerca...