Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
105 lecturas y 13 respuestas
  • Boca de Pez Boca de Pez
    6

    ¿Bajada del target SNR en la central?

    Hola,

    Pues resulta que el router comenzó ayer a sincronizar con un SNR <= a 8dB. Ahora mismo:

    ADSL Status

    Parameters
    DSP Firmware VersionE.25.41.55 A
    Connectedtrue
    Operational ModeG.Dmt.BisPlus
    Annex TypeAnnexA
    Upstream1024000
    Downstream10283730
    Elapsed Time0 day 0 hr 24 min 38 sec
    SNR Margin(Upstream)10.5 dB
    SNR Margin(Downstream)7.30 dB

    Es la primera vez que veo a éste router sincronizando a 10+Mbps y con un SNR tan bajo después de una resincronización (tendría que dejarlo en 9dB).

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
      • Boca de Pez Boca de Pez
        6

        Primeros datos con Comtrend: Mode: ADSL2+ Line Coding:…

        Primeros datos con Comtrend:

        Mode:ADSL2+
        Line Coding:Trellis On
        Status:No Defect
        Link Power State:L0
        DownstreamUpstream
        SNR Margin (dB):10.410.0
        Attenuation (dB):30.014.1
        Output Power (dBm):0.012.8
        Attainable Rate (Kbps):97121020
        Rate (Kbps):9224921

        Apago y enciendo y la cosa cambia, mantiene más o menos mismo SNR pero la sincronía aumenta:

        Mode:ADSL2+
        Line Coding:Trellis On
        Status:No Defect
        Link Power State:L0
        DownstreamUpstream
        SNR Margin (dB):10.910.0
        Attenuation (dB):30.014.1
        Output Power (dBm):844.812.8
        Attainable Rate (Kbps):107241012
        Rate (Kbps):10173914

        Vuelvo a apagar y vuelvo a encender, la sincronía vuelve a aumentar (si sigue así quizá llegue a los 20Mbps xDDD)):

        Mode:ADSL2+
        Line Coding:Trellis On
        Status:No Defect
        Link Power State:L0
        DownstreamUpstream
        SNR Margin (dB):9.610.0
        Attenuation (dB):30.014.1
        Output Power (dBm):22.612.8
        Attainable Rate (Kbps):108321080
        Rate (Kbps):10951975

        Vuelvo a apagar y encender:

        Mode:ADSL2+
        Line Coding:Trellis On
        Status:No Defect
        Link Power State:L0
        DownstreamUpstream
        SNR Margin (dB):9.110.5
        Attenuation (dB):30.014.1
        Output Power (dBm):1.612.8
        Attainable Rate (Kbps):132641072
        Rate (Kbps):11325968

        Éstos valores hacía mucho tiempo que no los tenía, y menos en verano :O

        Vuelvo a apagar y encender:

        Mode:ADSL2+
        Line Coding:Trellis On
        Status:No Defect
        Link Power State:L0
        DownstreamUpstream
        SNR Margin (dB):8.610.5
        Attenuation (dB):30.014.1
        Output Power (dBm):102.412.8
        Attainable Rate (Kbps):107761012
        Rate (Kbps):11152914

        Ya parece que he tocado techo y se ha estabilizado en torno a los 11.x Mbps con un SNR de 9dB, que es lo original que tenía mi línea. Aunque mientras escribo éstas líneas el SNR de la última toma de datos está bailando como una montaña rusa.

        Vuelvo a apagar y a encender:

        Mode:ADSL2+
        Line Coding:Trellis On
        Status:No Defect
        Link Power State:L0
        DownstreamUpstream
        SNR Margin (dB):9.410.0
        Attenuation (dB):30.014.1
        Output Power (dBm):0.012.8
        Attainable Rate (Kbps):84241072
        Rate (Kbps):8776968

        La ilusión ha durado poco :( Estarían conectándole a alguien el servicio. Pero por si acaso vuelvo a apagar/encender :P

        Mode:ADSL2+
        Line Coding:Trellis On
        Status:No Defect
        Link Power State:L0
        DownstreamUpstream
        SNR Margin (dB):9.410.5
        Attenuation (dB):30.014.1
        Output Power (dBm):22.412.8
        Attainable Rate (Kbps):89481012
        Rate (Kbps):9182914

        Y otra, creo que fue bonito mientras duró:

        Mode:ADSL2+
        Line Coding:Trellis On
        Status:No Defect
        Link Power State:L0
        DownstreamUpstream
        SNR Margin (dB):9.710.0
        Attenuation (dB):30.014.1
        Output Power (dBm):0.012.8
        Attainable Rate (Kbps):112001016
        Rate (Kbps):9182917

        Creo que ya no pasa de ahí y de nuevo en los 9-10Mbps grrrrrrrr:

        Mode:ADSL2+
        Line Coding:Trellis On
        Status:No Defect
        Link Power State:L0
        DownstreamUpstream
        SNR Margin (dB):9.410.0
        Attenuation (dB):30.014.1
        Output Power (dBm):0.012.8
        Attainable Rate (Kbps):111881016
        Rate (Kbps):9182917
        Mode:ADSL2+
        Line Coding:Trellis On
        Status:No Defect
        Link Power State:L0
        DownstreamUpstream
        SNR Margin (dB):9.110.5
        Attenuation (dB):30.014.1
        Output Power (dBm):102.412.8
        Attainable Rate (Kbps):97961012
        Rate (Kbps):9943914

        Pues nada, estarían haciendo un servicio y quizá tuvieron que desconectar a varios de mi alrededor. He probado a desconectar otra vez y ya no pasa de los 10Mbps. Cachis.

      • Boca de Pez Boca de Pez
        6

        Yep, pues después de dejarlo un rato sin apagar y encender me…

        Yep, pues después de dejarlo un rato sin apagar y encender me tira éste SNR Margin:

        Mode:ADSL2+
        Line Coding:Trellis On
        Status:No Defect
        Link Power State:L0
        DownstreamUpstream
        SNR Margin (dB):12.810.5
        Attenuation (dB):30.014.1
        Output Power (dBm):0.212.8
        Attainable Rate (Kbps):111161020
        Rate (Kbps):9407921

        Voy a hacer unos ciclos más entonces. Quizá sí que están tocando algo para solucionar el problema de los "megas perdidos" :D

        Mode:ADSL2+
        Line Coding:Trellis On
        Status:No Defect
        Link Power State:L0
        DownstreamUpstream
        SNR Margin (dB):9.210.5
        Attenuation (dB):30.014.1
        Output Power (dBm):896.012.8
        Attainable Rate (Kbps):114921016
        Rate (Kbps):11896917

        Casi 12Mbps, no está nada mal, es lo que tenía mi línea al principio.

        Mode:ADSL2+
        Line Coding:Trellis On
        Status:No Defect
        Link Power State:L0
        DownstreamUpstream
        SNR Margin (dB):9.110.5
        Attenuation (dB):30.014.1
        Output Power (dBm):1.512.8
        Attainable Rate (Kbps):138641008
        Rate (Kbps):11854910

        Parece que ya se mantiene estable.

        Mode:ADSL2+
        Line Coding:Trellis On
        Status:No Defect
        Link Power State:L0
        DownstreamUpstream
        SNR Margin (dB):9.110.0
        Attenuation (dB):30.014.1
        Output Power (dBm):0.212.8
        Attainable Rate (Kbps):138041012
        Rate (Kbps):11808914

        ¡Genial! Parece que he recuperado mi línea :D

    • Boca de Pez Boca de Pez
      6

      Hola, vuelvo a escribir para decir que esto parece que ha…

      Hola, vuelvo a escribir para decir que esto parece que ha vuelto a su estado anterior:

      Turbo Down y Comtrend CT-536+:

      DownstreamUpstream
      SNR Margin (dB):7.18.0
      Attenuation (dB):30.014.1
      Output Power (dBm):1.712.8
      Attainable Rate (Kbps):112481132
      Rate (Kbps):118041022

      El caso es que mientras he estado fuera comprobé a mediados de agosto las estadísticas y daba más velocidad (13Mbps con el router conexant que tengo, y hasta éste sábado sincronizaba a esa velocidad), pero ayer Domingo ha vuelto a bajar.

      Lástima, ahora sólo casi 12Mbps con turbo down y utilizando el Comtrend, con el BiPAC 7402GLX me quedo en 10,2Mbps.