Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Bajada de rendimiento

    Hola, soy cliente de ya.com con IP fija desde hace casi 3 años, router (propio) SS 5660 sin problemas para acceder y modificar, hasta ahora todo bien salvo incidencias puntuales que se resolvían en un dia (sincronizaba o no sincronizaba) pero....

    ayer domingo 29 de agosto noto que no se puede navegar (aun estando sincronizado el ATM) no recoger el correo.... los pings se pierden todos.... abro incidencia en el 902x3 de ya.com y me dicen que en un tracert detectan que la latencia es muuuy importante en los servers de RIMA que son mis primeros saltos.... Hoy domingo llega a desconectar, y cuando vuelve a sincronizar, en los TEST de TDATA (adsl4ever) veo con sorpresa que de un rendimiento de 210 Kbps a bajado a 130 Kbps......

    en una web donde puedo ver la atenuación de subida/bajada, el nivel de ruido, etc.... los parámetros son los habituales con los rendimientos habituales de 210 Kbps como comentaba......

    la pregunta: ¿alguien más que esté en esta situación????? yo soy de MOntcada i Reixach y dependo de la central que está al pie de la N152 en Montcada

    PD: me comentaban en ya.com que el sábado tuvieron un problema porque un host en Tarragona??? había afectado a clientes de Barcelona....... me suena a milonga, pero ¿alguno se vio afectado el sábado?????

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Yo soy de Sant Andreu directamente y va fatal desde hace unos…

        Yo soy de Sant Andreu directamente y va fatal desde hace unos 2 o 3 dias, solo me va bien en horarios de no saturacion (madrugada). Tengo Wanadoo, asi q no es solo Ya.com

      • Cerrado

        BocaDePez BocaDePez
        6

        Efectivamente, ha bajado el rendimiento estos 2 ultimos dias.…

        Efectivamente, ha bajado el rendimiento estos 2 ultimos dias.
        Si abres una ventana dos y haces un tracert a cualquier web, por ejemplo, www.ya.com , verás que los paquetes se pierden en una máquina o bien dan una latencia enorme.
        Esperemos que lo solucionen pronto.

    • Cerrado

      BocaDePez BocaDePez
      6

      lo dicho.... esto es de locos..... los 3 (tres) ultimos TEST…

      lo dicho.... esto es de locos.....

      los 3 (tres) ultimos TEST de adsl4ever en el server de TDATA me han dado resultados de 210, 215 y 214 Kbps.....

      que carajo andan tocando en RIMA los señores de TelEFONICA????

      alguien sabe algo???

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tuve problemas hace tiempo con esta gente(por llamarles de…

        Yo tuve problemas hace tiempo con esta gente(por llamarles de algùn modo).Mi problema era que en las horas en que habia mucha gente conectada,de 12 de la mañana a 12 de la noche aproximadamente,los tests de velocidad me daban velocidades de risa y siempre diferentes,de 17kbs a 10 y similares...
        Bueno,les llamè 2 o 3 veces,me soltaron las paridas tipicas del 10% de la conexion y al final les dije que si yo pagaba el 100%,querìa todo el ancho que pagaba,no un misero 10%.
        Eso fue un viernes,les dije que la semana siguiente recibirìan mi baja.El lunes estaba arreglado y volvia a ir perfecto.

        Bueno,pues desde el dia 1,problemas similares,aparte de mogollon de desconexiones,a eso de las 2 de la tarde y hasta la 1 de la madrugada,velocidades de risa y tests con resultados de entre 10 y 16kbs...Yo soy de Santa coloma de gramenet,o sea que veo que estamos todos en la misma zona,aproximadamente.
        Si mañana no està arreglado,llamada y amenaza otra vez,estoy hasta los webs ya de esta gentuza.

      • Cerrado

        BocaDePez BocaDePez
        6

        A final de mes duplicarán velocidades, pero no lo van a hacer…

        A final de mes duplicarán velocidades, pero no lo van a hacer todo en 5 minutos.

        Tendrán que actualizar circuitos, probar...

        Paciencia, que es por una buena causa! ;-)