BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Bajada de megas impresionante tras migración! Culpa de la línea?

BocaDePez
BocaDePez

Buenas a todos, soy poco neófito en la materia así que les pongo estos pantallazos y les agradezco de antemano que me comenten qué ven mal?

Antes de migrar este router daba unos 18 MB de bajada.. ahora malamente puedo navegar, si es que no se desconecta, que esa es otra. Acabo de abrir una incidencia por email.

BocaDePez
BocaDePez

Igual lo has configurado mal...

WiLZy

No aparece ningún pantallazo, lo que más interesa son los datos de sincronismo (SNR, atenuación...)

🗨️ 1
BocaDePez
BocaDePez

Sí, los tenía puestos pero dio error. Ya los subí de nuevo desde el móvil. Gracias.

BocaDePez
BocaDePez

Perdón pero es que ni pude subir las capturas. He tenido que venirme al móvil.

statusDiagnóstico

Flipante. Lo tengo configurado como indican en el foro.

🗨️ 5
vukits

es problema del canal fisico.

tienes una atenuación del copón y el margen de ruido muy bajo. hay un defecto o empalme en el cable telefonico

conecta a PTR, a ver si mejora .

y si no, toca abrir incidencia (o pasarte a fibra)

🗨️ 1
BocaDePez
BocaDePez

Estoy directamente al PTR desde hace meses porque quité el teléfono. No ha cambiado nada desde antes de la migración. Gracias a todos por reponder. Estoy leyendo un poco sobre el tema de los ruidos y eso... Ya veo que está fatal.

BocaDePez
BocaDePez

Con esos datos (en especial el SNR de subida) parece que por lo que sea han tirado mal los puentes en la central y se te está metiendo una alta atenuación en algún punto.

Si no fuese Pepephone diría incluso que un fallo en el splitter de la central, pero no tiene sentido dado que no lleva circuito de voz la línea

WiLZy

Esa línea está funcionando por un hilo, han crimpado algo mal en la central.

🗨️ 1
BocaDePez
BocaDePez
1

Gracias.. Les he enviado otro email de incidencia adjuntando las capturas... Que luego me empiezan a preguntar y pedir que prueba de todo en vez de ir directamente a arreglar el problema.

Cuando se arregle pongo nuevas capturas a ver que opináis. Gracias.

BocaDePez
BocaDePez

En testvelocidad.eu me da una latencia de 450ms... Madre mía...! El test de subida da error directamente. Vaya historia esta... Con lo encantado que estaba con pepephone y su adsl sin cuota de línea...