Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 9 respuestas
  • Cerrado

    6

    Bajada brutal de sincronismo

    Soy de Sevilla, tengo contratado 6 megas y siempre he sincronizado a 6142 Kbps. exactos. El dia 17, noté que la navegación era muy lenta. Al mirar en el router (Comtrend) a cuanto sincronizaba, observé que me habia bajado a 1200 Kbps. Despues de hablar en repetidas ocasiones con el 1565, consegui que me llamara un técnico, me hizo hacer una serie de comprobaciones y nada. Me llamaron de atencion al cliente diciendo que seguirian el problema. He enviado un total de 5 email´s a estos últimos y no he tenido respuesta alguna.
    Apagando y encendiendo el router, hay veces que sincronizo a un poco más, pero no paso de 2500 Kbps.
    Tambien he notado que antes me conectaba siempre a ADSL2+, y ahora solo a ADSL2. ¿Que ha podido pasar? ¿que me aconsejais?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Por fin, y despues de más de un mes, he vuelto a sincronizar…

      Por fin, y despues de más de un mes, he vuelto a sincronizar a 6142 Kbps. con ADSL2+. No se como se habra solucionado, ya que en las últimas llamadas a Soprte Técnico, me han llegado a decir, que no tenian solución y hasta en una ocasión me dijeron, que si no estaba conforme, me diera de baja.
      Mi agradecimiento a todos los que han intervenido para intentar ayudarme.

    • Cerrado

      [Editado 2/12/06 09:39]

      6

      Tambien he probado lo que me dices. Te diré que cuando me…

      Tambien he probado lo que me dices. Te diré que cuando me llamaron de S.Técnico, se llevaron alrededor de 45 minutos haciendome modificar una serie de parametros en el router y una de las pruebas fué desactivando y activando varias modulaciones y no habia apenas variacion.
      Lo raro es, que desde que tengo los 6 megas, aproximadamente 14 meses, siempre ha ido a ADSL2+ y sin ningun problema hasta ahora.

    • Cerrado

      BocaDePez BocaDePez
      6

      a algunos no les funciona bien en una determinada modulacion,…

      a algunos no les funciona bien en una determinada modulacion, sea t1.413 o adsl2,
      has probado a sincronizar en g.dmt ? o t1,413 ? (desactivando los demas modulation)

    • Cerrado

      6

      Aunque no se ha tocado nada en casa, no obstante he hecho la…

      Aunque no se ha tocado nada en casa, no obstante he hecho la prueba de conectar el router directamente al PTR, y despues tambien anular el PTR puenteandolo, y todo sigue igual.
      ¿Cual es la forma de que ta pasen con Ingenieria, en el 1565 insistir? O existe algún otro método.

    • Cerrado

      6

      La única vez que yo he visto a mi router sincronizar e adsl2…

      La única vez que yo he visto a mi router sincronizar e adsl2 es porque yo toque la línea, voluntariamente. No sé si habeis hecho algo en casa, alguna obra, algo cerca del ptr...revisa eso por si acaso fuera algo en tu casa.

      Y seguir insistiendo en que deben resolverlo, si no es problema tuyo. En algunos casos, también te digo que a algunos foreros el problema se les ha arreglado sólo, pero ellos no sincronizaban en adsl2. Mira que puedan pasarte con ingeniería, según parece son ellos los que suelen solucionar estos problemas.

      Saludos