Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
359 lecturas y 43 respuestas
  • 12

    Baja velocidad y Subida de la latencia

    Saludos,

    Queria comentar que desde aproximadamente una semana estoy teniendo problemas con la velocidad de mi conexion incluso ha aumentado la latencia, solia tener unos 35 40 ms de ping a sevidores españoles y ahora esta sobre los 50 55 ms. Esto se agudiza mas por las tardes desde las 7 en adelante hasta las 12 aproximadamente, en esa fanja de horario es que ningun test incluyendo el propio de ONO me da los 100 Megas.

    Mi conexion es por cable no utilizo el wifi.

    Esta es una captura de los valores que aparecen en el router por si alguien ve algun valor no correcto y algunos test de velocidad que he realizado a diferentes servidores.

    Un tracert a bandaancha.eu

    Traza a la dirección bandaancha.eu [89.248.106.100]
    sobre un máximo de 30 saltos:

    1 <1 ms <1 ms <1 ms hitronhub.home [192.168.1.1]
    2 8 ms 7 ms 8 ms 10.216.192.1
    3 7 ms 7 ms 7 ms 10.209.68.37
    4 45 ms 46 ms 44 ms 10.254.6.213
    5 76 ms 70 ms 45 ms 10.254.6.181
    6 45 ms 43 ms 44 ms 10.254.3.114
    7 47 ms 88 ms 45 ms xe-11-1-0.bar2.Madrid2.Level3.net [213.242.71.18
    1]
    8 45 ms 47 ms 45 ms 4.69.158.165
    9 60 ms 61 ms 62 ms 4.69.158.189
    10 60 ms 64 ms 61 ms ae-81-81.csw3.Paris1.Level3.net [4.69.161.86]
    11 60 ms 61 ms 61 ms 4.69.168.135
    12 119 ms 62 ms 61 ms NTT-level3-2x10G.Paris.Level3.net [4.68.63.118]

    13 67 ms 61 ms 61 ms ae-2.r21.parsfr01.fr.bb.gin.ntt.net [129.250.2.2
    18]
    14 77 ms 77 ms 83 ms as-4.r22.amstnl02.nl.bb.gin.ntt.net [129.250.3.8
    4]
    15 150 ms 84 ms 80 ms ae-0.r23.amstnl02.nl.bb.gin.ntt.net [129.250.4.1
    26]
    16 96 ms 96 ms 96 ms ae-2.r02.mdrdsp04.es.bb.gin.ntt.net [129.250.2.2
    35]
    17 95 ms 96 ms 95 ms ae-1.r01.mdrdsp04.es.bb.gin.ntt.net [129.250.2.4
    2]
    18 93 ms 93 ms 93 ms ge-0-1-0-20-320.r01.mdrdsp04.es.ce.gin.ntt.net [
    81.20.64.154]
    19 * * * Tiempo de espera agotado para esta solicitud.
    20 96 ms 92 ms 93 ms 89-248-106-100.redes.interdominios.com [89.248.1
    06.100]

    Traza completa.

    Si necesitan algun dato adicional estoy a vuestra disposicion.

    Un saludo.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Continuo con los problemas, ahora incluso tengo algunos…

      Continuo con los problemas, ahora incluso tengo algunos microcortes, si algunos de los tecnico que a veces estan por aqui seria tan amable de hechar un vistazo a mi conexion se lo agradeceria mucho.

      Alguien podria decirme si esos valores de fuerza de la señal y demas estan correctos.

      Muchas gracias

      • En principio los valores son correctos para un funcionamiento…

        En principio los valores son correctos para un funcionamiento sin problemas, aunque la "tasa de señal y ruido (dB)" podría ser mejor. Por si acaso, revisa el cable coaxial en los dos extremos, que esté bien apretado. Si tienes algún divisor por medio, igualmente, revisa los extremos del cable. ¿Eres de Puerto de Santa María? Deja los 4 últimos dígitos de la MAC y te lo reviso.

    • (Copio y pego mi mensaje de otros hilos similares) Al final…

      (Copio y pego mi mensaje de otros hilos similares) Al final se ha pasado un técnico esta tarde por mi casa. Venía con un router debajo del brazo, imagino que la idea era cambiármelo (cosa que no me hace ninguna gracia porque tengo un Cisco y me va muy bien, y no quiero que me pongan uno de esos chinos marca el pato que tantas quejas dan por aquí). Le describí el problema con todo detalle y le dije que podía descartar que fuese problema del router porque le llegan los 100/10 megas sin problemas en horarios en los que hay poca gente conectada. Si fuese problema del router o de mi señal (esto descartado en partes de avería anteriores) la lentitud no sería sólo de mediodía a primeras horas de la madrugada, y tampoco me iría perfecto (o casi) los fines de semana (esto es zona de estudiantes, hay bastantes pisos/habitaciones alquilados y se nota cuando se vuelven a sus lugares de origen de viernes a domingo). Además, el problema comenzó coincidiendo con la subida de velocidad generalizada y la ofertas a estudiantes en la zona en el inicio del curso (él mismo me ha comentado que durante septiembre hicieron muchísimas instalaciones en esta zona).

      Total, que se ha conectado a un portal interno donde se puede consultar el estado de la red y ha visto que es un problema de saturación en una de las tarjetas de red (imagino que en el nodo que me toca). De las dos tarjetas a las que me corresponde conectarme aleatoriamente, una estaba al 80% de carga (a esa estaba conectado en ese momento) y la otra estaba a un 49%. Eso sobre las 6 de la tarde.

      Ha pasado el informe a redes y me ha comentado que tendrán que cambiar la tarjeta de red, y que tardarán uno o dos días en solucionarlo (y que si me sigue dando problemas, que siga llamando e insistiendo).

      En resumen, un problema de saturación, que espero que puedan arreglar pronto.

    • 6

      Estoy igual en Málaga. Vino un tecnico, todo perfecto y sigo…

      Estoy igual en Málaga. Vino un tecnico, todo perfecto y sigo con problemas de latencia. A veces jugar online se hace insufrible.

      Espero que llegue pronto la fibra de telefonica porque no puedo seguir pagando 105€ por 100mb y tener este servicio. Una pena, siempre me fue Ono a la perfeccion y ahora...

    • Hola, Yo solo puse el tema para ver si alguien podia hechar…

      Hola,

      Yo solo puse el tema para ver si alguien podia hechar un vistazo a mis datos de conexion ya que yo no entiendo mucho si esos parametros de intensidad de la señal y otros niveles son correctos, si eso esta bien y es saturacion de la red se podria entender. Lo que quiero decir por favor no desviemos el topic, vamos que el tema no esta hecho para la discusion sino para una consulta con otros miembros del foro.

      Un saludo

    • BocaDePez BocaDePez
      6

      ES desesperante. En Burgos de mal en peor. Que ONO HAGA…

      ES desesperante. En Burgos de mal en peor. Que ONO HAGA OFICIAL UNA NOTA INFORMATIVA CON LO QUE ESTA PASANDO.Los técnicos de ONO no dan ninguna solución. PROPONGO QUE SE FACILITE UN CORREO ELECTRONICO PARA ENVIAR A ONO NUESTRAS QUEJAS.

            • En cuanto al enrutado, no se si será eso, pero yo creo que…

              En cuanto al enrutado, no se si será eso, pero yo creo que hay saturación o algo por el estilo. Porque a la madrugada la velocidad da clavada, 100 Megas, pero a estas horas en Testvelocidad.eu ni acaba el test, y da unos 7 megas de resultado. Y llamo a ONO y ninguna solución.

              Calle Poeta Artola. Zona Blasco Ibáñez.

              Dirección MAC de RF 39:E0
              - Dirección MAC de Ethernet 39:E2
              - Dirección MAC de WAN 39:E3
              - Dirección MAC BSSID Primaria 39:E8

              Velocidades así:

              PD: El test de ONO no me carga. Me dice que accedo desde la IP de: XXXXXXX y me dice que acceda desde midetuvelocidad.com

              Saludos

        • BocaDePez BocaDePez
          6

          Si, se llama Cienfuegos y suele estar por aquí. Si es raro…

          Si, se llama Cienfuegos y suele estar por aquí. Si es raro que no de señales con estos problemas.

            • ¿Intervenir? ¿Para que? Para decir que he estado haciendo…

              ¿Intervenir?

              ¿Para que? Para decir que he estado haciendo pruebas en varias conexiones de mi ciudad que se encuentran en distintos subnodos y esos problemas no se están dando.

              Para que después trolls de 15 como tu me acusen de lo que se las pase por la cabeza.

              Como no tengo nada que ver con Ono mas allá de ser cliente, mi intervención en el hilo poco podía aportar. El trolleo lo dejo para ti, como anónimo y como registrado.

                  • Los afectados tiene que abrir parte de avería y punto. La…

                    Los afectados tiene que abrir parte de avería y punto.

                    La verdad es que tienes razón con eso. Es lo que yo hago, abrir partes de avería y punto (por parte de ONO que los cierra todos sin solucionar el problema). Cuando llevas algo así como seis partes de avería vía web y tres por teléfono sin que se te solucione el problema, ¿qué es lo siguiente que recomiendas?

                    Ahora va mejor, voy a unos 20 megas de 100 contratados (el test de ONO me da 22945/9683 con sobresaltos) pero hace una hora probando a descargar un fichero grande iba a 384KB/s. La misma descarga, desde una conexión de ONO de Castellón, iba a los 60 megas allí contratados.

              • BocaDePez BocaDePez
                6
                Yo tengo ONO en otro domicilio y problemas tampoco estoy…

                Yo tengo ONO en otro domicilio y problemas tampoco estoy teniendo ninguna aparte de algunas trazas que ahora dan muchas más vueltas que antes.

          • BocaDePez BocaDePez
            6
            Hablaba de técnicos no de comerciales.. Tu seguro que de esto…

            Hablaba de técnicos no de comerciales.. Tu seguro que de esto no sabes nada.. ¿verdad?.

    • BocaDePez BocaDePez
      6

      Desde Huelva identica situacion, latencias altas y…

      Desde Huelva identica situacion, latencias altas y velocidades de descarga muy muy bajas, si bien las velocidades de subida son correctas. Lo peor es que dicen que no estan haciendo ninguna modificacion y que el problema es de mis equipos. Poco cerebro demuestran si la velocidad de subida es de 1 mega y la de bajada de medio mega que el problema esta en mis equipos, que tienen lacencias entre ellos próximas a 1ms y trabajan a Gigabit. Llevo abiertas no se cuantas averías, reclamaciones y algunas visitas de los técnicos y nada que hacer, a joderse.

      • BocaDePez BocaDePez
        6

        Ha petado la cabecera de uno de los nodos de Huelva desde las…

        Ha petado la cabecera de uno de los nodos de Huelva desde las 19.00 me sale la locución deque hay una avería en la zona de mi domicilio,he podido hablar con un tecnico y hay una caida general,la avería es importante me han dicho.

        Los síntomas son que se resetea el router solo,vamos corta la conexion,dicen que hasta mañana a als 10.00 no estará solucionado porque ahora ya no hay técnicos para que vayan al nodo a estas horas

        Nada mas caerse llamé para dar parte de una avería y les comento que esto me suena a que es cosa del nodo,me dicen que no que de momento solo me he quejado yo de mi zona y que es de mi router ,al rato vuelvo a llamar y me sale esa locucion que hay una incidencia en mi zona

    • BocaDePez BocaDePez
      6

      Lo mismo en BURGOS. Tengo contratados 50/5 y lo mismo, Por la…

      Lo mismo en BURGOS. Tengo contratados 50/5 y lo mismo, Por la tarde noche la velocidad de bajada no pasa de 20m. La de subida bien 5m. Ping muy alto. Varias visitas del técnico,llamadas a averías y todo sigue igual. ONO internet de mal en peor.

      • En Burgos se realizó una ampliación ayer. ¿Has notado mejoría…

        En Burgos se realizó una ampliación ayer. ¿Has notado mejoría anoche? Si la respuesta es NO, deja los 4 últimos dígitos de la MAC y lo revisamos.

    • BocaDePez BocaDePez
      6

      mismos problemas que tu en Granada capital zona Ctra la…

      mismos problemas que tu en Granada capital zona Ctra la sierra desde principios de octubre, he abierto ya un ciento incidencias vienen me dicen que es sobrecarga en la red y las vuelven a cerrar como si nada...

      al final van a perder un cliente fiel.

    • Muchas gracias por vuestra respuesta. Yo estoy acostumbrado a…

      Muchas gracias por vuestra respuesta.

      Yo estoy acostumbrado a tener una latencia relativamente alta porque soy de Canarias pero con ONO nunca habia tenido mas de 42ms, ahora me resulta un poco molesto porque acostumbro a jugar online y a ciertas horas, las mas importantes, la latencia sube bastante.

      A pesar de la velocidad de descarga variar tanto, la de subida siempre esta perfecta.

      He realizado otra captura de pantalla de los valores de la señal que me aparecen en el router a ver si alguien les puede hechar un vistaso y ver si esos valores son correctos. La captura fue hecha a las 13:20 30/10

      Un saludo a todos.

    • BocaDePez BocaDePez
      6

      Yo donde más lo he notado es al stremear. No veas tu la de…

      Yo donde más lo he notado es al stremear. No veas tu la de paquetes que pierde, sobre todo por la tarde-noche.

    • BocaDePez BocaDePez
      6

      Estamos todos igual, la semana pasada tenía 11 saltos hasta…

      Estamos todos igual, la semana pasada tenía 11 saltos hasta BA, esta semana son 18 (siempre dando la vuelta por Paris y Amsterdam, faltaría más), y a este paso dentro de poco trazaremos por la luna con la nueva conexión láser de la NASA.

        • Los comerciales no están informados de absolutamente nada que…

          Los comerciales no están informados de absolutamente nada que tenga que ver con las infraestructuras. Como mucho se les informa de las ofertas actuales y... pfff... ya tirando un órdago, lo mismo también de alguna oferta que saldrá uno o a lo sumo dos días después.

          Quien sepa más información, poco o nada tiene que ver con la sección de comerciales.

      • BocaDePez BocaDePez
        6

        A mi me parece muy bien que hagan cambios si son para…

        A mi me parece muy bien que hagan cambios si son para mejorar, pero alguna explicación oficial no estaría de más.