Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
318 lecturas y 4 respuestas
  • BocaDePez BocaDePez
    6

    Baja velocidad y ping (latencia) muy alta

    Hola, tengo contratado Ono (cable) desde hace más de dos años aquí Madrid.

    Hoy ha empezado a ir a muy baja velocidad y la latencia es terrible. Al conectar con el SAT apenas me puedo entender con el personal, el acento muy cerrado. No tengo el teléfono al lado del ordenador y acaban colgándome en lo que voy haciendo lo que me dicen

    Ahora mismo de los 12/1 megas contratados no llego a bajar a más 1507kps y de subida 200, el ping está entre los 700 y los 1024.

    He intentado informar de la avería a través del área de cliente de Ono, pero a pesar de que muchas veces sale el mensaje de que no se puede completar los tests por baja de velocidad del modem acaban cerrando la incidencia.

    Alguna solución que no sea darse de baja?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Tu incidencia: confirmada. Yo he detectado tus mismos…

      Tu incidencia: confirmada.

      Yo he detectado tus mismos problemas durante los últimos 15 días (13-25 de Enero 2013). Problemas observados:
      - Cortes de servicio durante horas: el router no sincroniza.
      - Microcortes de servicio: el servicio sincroniza OK (no cae), pero la red no responde.
      - Comportamiento errático de la red: cuesta establecer conexión con servidores y muestra una latencia variable (ping con valor de 20ms a 1600ms en un mismo test). He confirmado este tipo de incidencia con servidores dedicados en España y Francia (con ping normal de 20ms a 40ms).
      - Errores de timeout en navegación web: incluso usando servidores de DNS de otros proveedores, pues los de ONO me han dado problemas graves. Descarto esta incidente sea por DNS, es de red.
      - Errores internos de red ONO. He confirmado en conexiones punto a punto entre servidores dedicados (Francia y España) ... sin ningún tipo de problema (valor ping constante de 30 ms, sin altos ni bajos). Solamente puedo reproducir los problemas desde estaciones de trabajo dentro de la red de ONO (conexiones de fibra óptica de 65MB/5MB).

      La situación ha empeorado de manera sensible durante la semana del 20 al 25 de Enero 2013.

      Me voy a otra casa (con Movistar ADSL), para poder trabajar a distancia con los servidores. Esta situación es vergonzosa por su largo periodo de afectación (2 semanas). Si el incidente, a mi parecer global, no se resuelve me veré obligado a cambiar a otro proveedor. No considero necesario abrir un ticket para un problema global, solamente para un problema exclusivo en mi instalación.

    • BocaDePez BocaDePez
      6

      Si no abres una incidencia por teléfono es bastante…

      Si no abres una incidencia por teléfono es bastante complicado que te resuelvan nada.

    • -12

      Soluciones ( yo veo 2 ) : - aguantas hasta ..... no puedes…

      Soluciones ( yo veo 2 ) :

      - aguantas hasta ..... no puedes mas

      - monta tu proprio ISP

      :P OhNoooo ! Viva ADSL - de pazztel en concreto - loool

      pd : porque no mueves el teléfono ? O no compras uno inalambrico ? :-/

      • BocaDePez BocaDePez
        6

        Si no entiende a los operadores de ONO la lleva clara con los…

        Si no entiende a los operadores de ONO la lleva clara con los de Jazztel ..