Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
69 lecturas y 21 respuestas
  • BocaDePez BocaDePez
    6

    Baja velocidad y perdida de paquetes. (GRANADA) 15-04-2008

    pues nada reportar que la conexión no va como debiera, he llamado a un amigo que esta en la otra punta y tambien le pasa lo mismo.

    Salu2

    Esperemos que lo arreglen pronto

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      A fecha de hoy, 7 de Mayo, viviendo en la calle de al lado de…

      A fecha de hoy, 7 de Mayo, viviendo en la calle de al lado de la central de Manuel de falla, sufro caidas de la linea repetidamente. Son como si el router se desincronizara durante segundos. Molesta mucho porque el msn se cae cada dos por tres, las paginas carga a golpes y ver un video es meramente imposible, porque tienes que actualizar para que vuelva a cargar. Si alguien sabe algo que lo diga porfa.

    • BocaDePez BocaDePez
      6

      Y pregunta... ¿podeis ver completo un video de YouTube sin…

      Y pregunta... ¿podeis ver completo un video de YouTube sin que se corte, a esta hora?

      Saludos

    • BocaDePez BocaDePez
      6

      Buenas, soy de Granada capital (zona camino de ronda cerca…

      Buenas, soy de Granada capital (zona camino de ronda cerca del palacio de congresos) y estoy igual que los demas...
      2 dias que por la tarde/noche sufro perdidas de paquetes, latencias en juegos onlines ,parones extraños en los test de velocidad y caida de velocidad brutal tanto de subida (paso de tener aprox.800kb a tener 10kb max) como de bajada (paso de tener aprox.9000kb a tener 200kb max) probe con las opciones de DSL pero nada de nada...
      Lo raro es que por la mañana va a tope sin cortes y a partir de medio dia va decayendo...
      Mi conexion (en teoria) es de 20Mb

      A ver si hoy va mejor...

      Saludos!!

    • Bueno pues parece que se vuelve a los valores normales, con…

      Bueno pues parece que se vuelve a los valores normales, con navegación. fluida, y a lo bueno que nos tiene acostumbrados Jazztel. Esperemos que dure.

    • BocaDePez BocaDePez
      6

      Hola, pues yo soy de armilla y me pasa lo mismo, me he tirado…

      Hola, pues yo soy de armilla y me pasa lo mismo, me he tirado toda la tarde intentando solucionarloxD
      llame al servicio tecnico de jazztel y los muy inutiles te hacen perder una hora diciendote ke limpies las cookies del iexplorer, ke actualices el firmware del router.... k hagas una prueba en el ptr...

      me cago en todos los putos inutiles del servicio tecnico y en la gentuza ke contrata a esos sudacas de mierda

      • Tio, de acuerdo que viven donde viven, pero eso no los hace…

        Tio, de acuerdo que viven donde viven, pero eso no los hace desmerecedores de un poco de respeto....

        Aparte, ya parece que se ha arreglado la cosa, o por lo menos ya subo en condiciones, y los paquetes no se pierden como ayer.

        Ayer llamé y me pusieron a hacer 6 descargas simultaneas desde rediris con el explorer... Y diciéndome que la descarga la tenía bien, la subida no tenía por qué tenerla mal.... perdía un 18% de pings a bandaancha....

        Hoy me he levantado y el mulo sube como subía antes: lo tengo limitado a 40, y a 40 va, pero ayer.... no pasaba de 8ks.

        Ya estais todos arreglados?

    • confirmaros que probadas tres lineas dos de central Maracena…

      confirmaros que probadas tres lineas dos de central Maracena y una zona Alcampo todas de 20 megas desagregado van de pena, en velocidad de subida 300-400 bajada fluctua de 8 megas a 13 megas, y sincronizan con los valores habituales, probados router alternativos.

      Alguien ha metido la mano donde no debe, a ver mañana como va si no a dar la lata, pero es que lo de los protocolos de atencion al cliente son para llorar y echarle paciencia.

    • [Editado 16/04/08 21:12]

      Si, yo también soy de GRANADA, concretamente de Huétor Vega,…

      Si, yo también soy de GRANADA, concretamente de Huétor Vega, desagregado total, y he visto en este fin de semana como la subida, de los 512 que sincroniza el ruter, obtengo 120 a lo sumo, tanto con BASpeed como con Speedtest....

      El sábado se nos cortó 10 veces la línea y el internet, y desde entonces nada.

      Los que seais de Granada, os pasa lo mismo? Decir que yo descargo a lo que tengo que descargar, 2600 más o menos, pero ya digo, subir ni de coña paso de los 120 Ks.

      AUXILIO!!!!!

      (Yamamos en masa al SAT?????)

      edito: decir que tengo los 3 megas.

    • BocaDePez BocaDePez
      6

      Cierto, yo vivo por el zaidin (granada) junto al campo de…

      Cierto, yo vivo por el zaidin (granada) junto al campo de futbol y la conexion se me ha venido a bajo en los ultimos dias. Se nota mucho al cargar paginas y las latencias en los juegos online aunq la descarga directa me va bien.

      Espero q sea puntual y se recupere pronto pq ayer llame a jazztel y me dijeron q no tenian ninguna incidencia abierta por la zona.

    • acabo de hacer ping a mi otra linea y no pierdo paquetes así…

      acabo de hacer ping a mi otra linea y no pierdo paquetes así que el fallo esta en la salida a internet.

      Salu2

    • [Editado 16/04/08 19:01]

      seguimos igual hoy.... bueno esta mañana un poco mejor 11%…

      seguimos igual hoy.... bueno esta mañana un poco mejor 11% mas o menos de perdida de paquetes y esta tarde ya está en 21%

      acabo de llamar a jazztel otra vez y esta vez me han cogido el phone.... a ver que me dicen.

      madre mia que rollo tener ke aguantar los tipicos test de apaga el router enciende el router mira la configuración.

      ¿Hay alguna forma de que me pasen con alguien o que den el report de la avería? Ya he probado 3 líneas y pasa en todas lo mismo.

      Para colmo me dice el extranjero que me atiende que me van a bajar el perfil! Le he dicho que no tengo problemas con mi velocidad que son perdidas generalizadas en todas las líneas.
      Cómo odio tener que tragar con la gente que no se entera.

      salu2

    • no es cuestion de velocidad sincroniza como siempre per eso…

      no es cuestion de velocidad sincroniza como siempre per eso si la carga de paginas como si fuese adsl 256 voy a cambiar DNS a ver si mejora.

      Granada-Maracena

    • [Editado 15/04/08 21:10]

      acabo de probar la linea de ono que aun la tenia por aki…

      acabo de probar la linea de ono que aun la tenia por aki funcionando y va perfecta (Para navegar!!! ;) ). Asi que no es ni el ordenador ni el router es la conexion... voy a llamar a jazztel a ver que me dicen.

      Salu2

    • BocaDePez BocaDePez
      6

      a ver las paginas tardan una eternidad en cargar. he probado…

      a ver las paginas tardan una eternidad en cargar. he probado ya 2 routers 2 lineas diferentes y una tercera esta en proceso.

      Algo va mal.... y se pierden paquetes en los pings a paginas.

      Salu2

    • [Editado 15/04/08 20:18]

      ahi van 2 trazas Traza a la dirección www.l.google.com…

      ahi van 2 trazas

      Traza a la dirección www.l.google.com [209.85.129.99]
      sobre un máximo de 30 saltos:

      1 1 ms
      2 24 ms 23 ms 23 ms 1.30.217.87.dynamic.jazztel.es [87.217.30.1]
      3 * * * Tiempo de espera agotado para esta solicitud.
      4 44 ms 31 ms 69 ms 131.216.106.212.static.jazztel.es [212.106.216.1
      31]
      5 * * * Tiempo de espera agotado para esta solicitud.
      6 * 31 ms 30 ms 67.17.199.65
      7 55 ms 56 ms 56 ms te2-3-10G.ar3.CDG2.gblx.net [67.17.108.166]
      8 74 ms 65 ms 96 ms 72.14.198.169
      9 63 ms 63 ms 63 ms 64.233.175.234
      10 * 66 ms 65 ms 72.14.232.104
      11 78 ms 87 ms 65 ms 72.14.232.165
      12 64 ms 67 ms 72 ms 72.14.239.170
      13 65 ms 64 ms 65 ms fk-in-f99.google.com [209.85.129.99]

      1 1 ms 1 ms 1 ms 192.168.0.101
      2 25 ms 23 ms 23 ms 1.30.217.87.dynamic.jazztel.es [87.217.30.1]
      3 * * * Tiempo de espera agotado para esta solicitud.
      4 31 ms 76 ms 42 ms 131.216.106.212.static.jazztel.es [212.106.216.1
      31]
      5 * * * Tiempo de espera agotado para esta solicitud.
      6 * 32 ms 30 ms 67.17.199.65
      7 * 57 ms 56 ms te2-3-10G.ar3.CDG2.gblx.net [67.17.108.166]
      8 63 ms 63 ms 63 ms 72.14.198.169
      9 82 ms 64 ms 97 ms 64.233.175.234
      10 140 ms * 95 ms 72.14.233.105
      11 66 ms 65 ms 64 ms 72.14.232.201
      12 67 ms 71 ms 72 ms 72.14.233.210
      13 88 ms 65 ms 65 ms fk-in-f99.google.com [209.85.129.99]

      ping www.bandaancha.st
      Estadísticas de ping para 89.248.99.22:
      Paquetes: enviados = 155, recibidos = 122, perdidos = 33
      (21% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 30ms, Máximo = 96ms, Media = 34ms

      ping www.google.es

      Paquetes: enviados = 130, recibidos = 94, perdidos = 36
      (27% perdidos),
      mpos aproximados de ida y vuelta en milisegundos:
      Mínimo = 64ms, Máximo = 91ms, Media = 66ms

      voya probar la conexion de mi colega a ver ke tal.

      Salu2

      • No veo nada anormal, los paquetes que se pierden en el tercer…

        No veo nada anormal, los paquetes que se pierden en el tercer salto es porque Jazztel tiene bloqueados los pings en ese router.

        Los paquetes llegan correctamente a su destino, en cuanto a la baja velocidad, como lo estas midiendo?