BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Baja velocidad en 100/10

Tech

Hola, buenas noches.

Desde hace poco, noto que mi internet va volviendo a como estaba hace unos meses, dando altibajos de conexión, y llegando menos de 50 megas (que actualmente tengo contratados 100). Ya llego a estar un poco cansado de estos problemas, estuve como 6 meses intentando que me arreglasen esta avería que ellos dicen que es rara, que revisan todo desde la central y está bien, no sé ya si es cosa de la zona, pero ya cansa.

He hecho varios tests, adjunto las capturas de los tests.

Tests de Bandaancha.eu

Los tests en el servidor de Mallorca siempre van bien. Test a Madrid (Servidor Movistar)

Test de ADSLZone

Ahora adjunto captura de las señales del router.

Yo creo que las señales están bien, pero es raro.

A ver si alguien me puede echar una mano con esto, se lo agradeceré.

Pope1

3 canales de subida, yo creía que con 100/10 eran dos de subida.

🗨️ 4
AnsyG4

Efectivamente, yo tengo con los 100 MB dos canales de subida, no tres.

Tech

Pues supuestamente tengo 50+50. Con el Hitron si que me salían 2 canales de subida, pero la verdad es que no entiendo porque salen 3

🗨️ 2
Pope1

Yo tengo 50+50, y solo tengo dos canales de subida. Que raro :)

🗨️ 1
BocaDePez
BocaDePez

Yo también tengo 50 + 50, y los canales de subida fluctúan de un día para otro, en estos momentos tengo 4, ayer 2 y otros días 3. No se en función de que irá. En bajada siempre 8.

Tech

De todas formas no creo que este problema sea por el numero de canales de subida, ni por saturación en horas puntas.

Son las 10:21 de la mañana y me llega esto.

Todas las conexiones que salgan de la isla van lentas. Las que se hacen en la isla llegan a 100 megas.

🗨️ 22
ka0x007a

Yo también estoy en Palma. yo tengo los 200 por la promo de PS4 y mi test va todo perfecto. empiezo a tener de 140/160 a partir de las 19.00 aproximadamente. pero ahora todo OK.

P.D. Yo solo tengo 2 canales de subida también.

Salu2

Pope1

Puede ser un cambio de ip publica, a mi hace meses me cambiaron la ip y de ir bien iba como el culo, latencia de 60, y velocidades de descarga de 60 a 70 mb, mágicamente me han vuelto a cambiar la ip y todo va bien, por ahora. :)

yomimmo

¿Zona de Palma o poblacion de Mallorca?

Yo en Palma Parc de Ses Escacions:

Ahora mismo:

Y sobre todo recordar una cosa, hasta el navegador usado y los complementos instalados en el alteran el resultado de los tests.

Sin ir mas lejos, con Firefox todos los tests me dan unos 2 ms menos de latencia que con IE, los de speedtest en cuanto a velocidad similares IE y Firefox, pero el de esta pagina con firefox a veces me da resultados totoalmente dispares con los efectuados con IE con escasos momentos de diferencia entre uno y otro.

Este es mi historial de speedtest con IE:

Imagen original en http://denpere.com/histor1.png
🗨️ 19
Tech

Yo desde Palma, zona de Parc de Ses Fonts.

Ahora mismo Test Madrid (Servidor Orange) Test Madrid (Servidor Movistar)

Test Bandaancha

No entiendo estas diferencias, de que en algunos lleguen bien y en otros mal.

PD: Descargando un torrent (iso de Ubuntu) iba a 11,7 mb/s

🗨️ 18
yomimmo

Los tests son eso, tests, cosas como la ruta que se usa para llegar a uno u otro, la carga de trabajo y capacidad del servidor hacen que varien tremendamente los resultados entre disitintos servidores aunque se encuentren en la misma ciudad o incluso tests sobre el mismo servidor en distintos momentos.

Si el torrent te da 11'7Mb/s la velocidad e tu conexion es correcta. A mi dependiendo del torrent y los seeds del mismo con 200 en muchas ocasiones descargo a 25Mb/s.

🗨️ 1
Tech
yomimmo

Movistar Madrid: Vodafone Madrid:

Adamo Madrid: Orange Madrid:

🗨️ 15
Tech
🗨️ 14
yomimmo
🗨️ 13
Tech
🗨️ 12
telemako
🗨️ 11
Tech
🗨️ 10
telemako
🗨️ 9
Tech
Tech
Tech
🗨️ 6
telemako
🗨️ 5
AsmGuy
🗨️ 4
telemako
🗨️ 3
AsmGuy
🗨️ 2
telemako
🗨️ 1
AsmGuy
BocaDePez
BocaDePez

¿Doy por hecho que las pruebas son por cable?

🗨️ 1
Tech

Todas por cable, exactamente

BocaDePez
BocaDePez

Hola tengo el nuevo compal para 200 megas.tiene 16 canales vinculados de bajada pero solo tengo activados 8.como se puede activar los otros 8 para tener activados los 16 canales?