Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ayudita con Router Xavi y Jazztel

    Buenas amigos!
    Hace bastante tiempo que estoy en jazztel. como a muchos de vosotros tambien soy un afectado de su deficiente servicio y de su incompetencia.
    El tema es que quiero montar una wifi domestica y el router que me mandaron los de jazztel hace tiempo no tiene wireless. se trata de un sagem 1200 tambien conocido como "la estufa".
    Antes de gastarme los euros en comprarme un router nuevo recordé que conservaba mi viejo router Xavi 7768r con wireless incluida.
    he conseguido (más o menos) configurarlo para que funcione con jazztel, gracias a unos videotutoriales que encontre por la red... vpi, firmware... etc.
    Pero he llegado a un punto muerto :( El router aparentemente funciona. envia y recibe paquetes pero no abre paginas ni hace pings :S
    pense que se trataba de DNS pero he probado con las de jazztel y no hay manera.
    Alguien sabe de que se puede tratar ? o sabe como puedo seguir ?

    muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Actualizalo a adsl2+ que va y mira bien la config yo lo tube…

        Actualizalo a adsl2+ que va y mira bien la config yo lo tube y me funciono con jazztel despues de configurarlo bien y actualizarlo asi que si que te vale solo necesitas actualizarlo y configurarlo bien que no me acuerdo pero creo que era por el mtu que lo ponia 1500 y jazztel es 1492 ma sotro detalle no me acuerdo se que va por que lo tube yo funcionando sin problem es pero router sincrnizado que el comtrend pero estable.