Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

ayudaaaaaaaaaaa, lo he matado?????

BocaDePez
BocaDePez

Hola, he actualizado mi router Thomson al firmware 4.2.5, hasta aquí sin problemas, luego le he ido a cargar el template, como mi conexión es de Arrakis se me ha ocurrido cargar el equivalente de Arsys (multipuesto, ip dinámica) ya que también usan el protocolo pppoA con intencion de cambiar el vpi, vci a mano. El problema es que después de darle a cargar template ya no consigo acceder al router, no sé siquiera si lo llegó a cargar o no. No tengo acceso ni via web ni vía telnet, he probado con todas la ips que se me han ocurrido (192.168.0.1, 10.0.0.138 y 172.26.0.1) pero nada. También he conseguido resetearlo siguiendo las instrucciones de otro post pero sigo sin acceder.
Alguien sabe si se puede arreglar???? :-(
Muchas gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
laconstruccion

Prueba con el cd de instalacion, que posiblenente lo encuentre.
E instalalo como si fuera la primera vez.

BocaDePez
BocaDePez

A ver, vamos a probar una cosa, por ejemplo si tienes WinXP escribe en Inicio\Ejecutarlo siguiente:

cmd

Seguidamente escribe:

ping speedtouch.lan

Si el router esta reseteado o configurado te pondra la IP actual que tiene en ese momento.
Acuerdate de reiniciar el cliente DHCP despues de cada carga de Template y asegurate de cambiar los valores vpi y vci en el template para Arrakis ( yo no se cuales son).

BocaDePez
BocaDePez

hola, conseguí encontrar el cd de instalación y ha resucitado, muchas gracias a todos.

🗨️ 1
laconstruccion

enorabuena ya sebes lo que yo de redes.