Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

AYUDAAA x favor !!!

asnofilo

ya sincronizo con conexion Futura, pero no se que coño he tocado que ya no puedo configurar mi router desde web.

Desde TELNET conecta, solo quiero activar la configuracion x web.(es 3 com 812)

Otra cosa, tengo por aqui el modem vitelcom de timofonica y me gustaria saber a que numero llamar para lograr conexion con CF.

Graciasssssss

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Pishu

busca un manual del 812, hay enlaces en el post justo de abajo.. el que se supone que era Fijo de ConexionFutura...

tienes que marcar el 8,35 pero configurando el modem para trabajar con PPPoA y VC-MUX, no sé como se hará

asnofilo

ok, probaré

gracias :-P

asnofilo

nada, ni marcando 8.35 con el modem usb.

voy a ver el post fijo ese a ver si puedo sacar algo en claro.

vengo de timofonica con ip fija, algun experto en 3com me podria echar una manita?

gracias

🗨️ 1
Pishu

suerrrrrte :D

asnofilo

dentro del router 3com 812, tengo una opcion q no se que hacer con ella.

esta en CONFIGURATION/IP/IP Address & DCHP.----->LAN

domain:dummy.net

IP start: 80.34.178.234 (mi ex ip fija)

ahi es donde tenia puesta la IP fija con telefonica, que debo poner con CF ????

gracias

🗨️ 4
Pishu

cuando eliges el protocolo RFC 1400 y pico no tienes que elegirlo ese, tienes que elegir PPPoA y esas opciones no deberian salirte :D

Jo, esque no conozco el 812, ahora busco un manual y te lo digo ^^

Pishu

(link roto)

Usa la configuración que ellos dicen para jazztel, pero usando tu contraseña y tu login de CFutura :)

🗨️ 2
Frankie2004

Del maestro Tatolino, como no ...

🗨️ 1
Pishu

no sé de quien es xD lo importante es que le funcione :D

asnofilo

muxisimas gracias Pishu !!

voy a seguir haciendo pruebas... vuelvo enseguida :-P

asnofilo

mmm, tenia mi router en monopuesto.

esta configuracion es para ponerlo en multipuesto?

ahora no me deja entrar desde web, probare con telnet...

🗨️ 1
Pishu

sip, para jazztel y solo se puede usar multipuesto... y por consiguiente para CFutura tb

asnofilo

ah, weno.

ahora solo me falta poder entrar al router y ponerme a configurarlo como en el manual...

joer, me tiene mania :-?

saludos

🗨️ 1
Pishu

lo puedes configurar por telnet segun el manual que te he puesto arriba

asnofilo

no me conecta desde telnet ni desde web, estoy frustrao :-(

bueno, empiezo la faena, rezad por mi :-P

ta luego

PD: por cierto, una vez configurado segun el manual de tatolino. cual será la IP para entrar al router con el navegador web ??

me contesto a mi mismo: ip del router 192.168.0.1

🗨️ 5
asnofilo

he seguido al pie de la letra el manual pero no logro conectarme.

he llamado a CF y dentro de nada me llamara un tecnico

joer, como se resiste !!!

saludos

🗨️ 4
javiermk

Has probado conectarte con el cable serie?. Utiliza el hiperterminal de windows.

Pishu

Prueba a resetear el router... no vas a perder nada...

🗨️ 2
j00j

Ya me han dicho en el 1004 que mi conexion es de jazztel!!

Antes me tuve que acostar del dolor de coco que me provoco el router pero ahora voy con renovadas fuerzas y mas aun despues de saber que esto esta a puntito de funcionar pero algo falla , ya he visto el post donde aconsejas a otro usuario que siga las instrucciones de (link roto) voy a intentarlo.

Saludos

🗨️ 1
asnofilo
j00j

Por lo que me ha dicho antes Pishu en Resumen sobre ConexiónFutura no hay que introducir nada de eso, yo tambien tengo un 812 y voy a ponerme a hacerlo tal y como te ha sugerido en el otro post.

No seras el asnofilo que andaba por el napster hará unos cuatro años?

Un saludo

asnofilo

posi, era yo :-P de ahi vino mi nick

pues yo lo he hecho tal y como dijo pishu pero nada de nada...

tu navegas con un 3com 812 ?

j00j

que pequeño es internet XD, recuerdo aquellas noches con TROYA, Fran ofic...

Un saludo

Si, tengo un 812 pero ahora mismo estoy con la conexion de otro pc que tendre que abandonar en pocos minutos, a ver si logro que funcione

asnofilo

COÑO !!

y quien eras tu ?gordophilo ? jejeje

D2 tal vez...

j00j

Ahi le has dao xddd

Pues si, como va todo, sigues viendo a alguien de entonces?

Ya estoy metiendo los comandos en el router

Bueno, me quedo ya sin conex, si dentro de un rato vuelvo es que todo ha ido bien.

Hasta luego

asnofilo

gordo ?? juers !!!

cuanto tiempo !!! :-D

🗨️ 1
Raulito

Curioso, después de tanto tiempo volveis a veros en conexiónficticia :P

j00j

OLEEEE ya me funciona con el manual ese, lo unico que he cambiardo entrando en modo web ha sido las dns, he puesto 193.43.232.4 como primaria y ya tira !

Ahora solo falta el fast path, que para eso contrate este servicio

Saludos

🗨️ 2
asnofilo

NADA, no puedo navegar.... :-(

no lo consigo, haz una miniguia como si fuera pa un niño de 4 años.

esto lo hice bien : (link roto)

pero no se pq c*ño no funciona... :-?

🗨️ 1
asnofilo

ale, me voy a tomar un chupito de salfuman :-?

mas quemao no se puede estar

bona nit :-(

j00j

No he hecho otra cosa que resetear el router con el comando delete configuration, luego seguir la guia (mi firmware es el 2.12) y una vez realizada entrar en modo web al router y en el apartado dns cambiarlas pero estoy viendo ahora mismo :-? que se me han puesto estas dos automaticamente 213.139.0.51 y 213.139.0.52 y sigo navegando...

En las propiedades tcp/ip tengo como ip 192.168.0.2, mascara de enlace 255.255.255.0 y puerta de enlace 192.168.0.1, como dns primaria 193.43.232.4 y como secundaria 212.7.33.4

Suerte

🗨️ 7
asnofilo

lo hice EXACTAMENTE como comentas, perio ni puñetero caso...

sera el router de los webos q me la tiene jurada (sera el firmware?)

🗨️ 5
Pishu

prueba a llamar al 1004 killo

🗨️ 4
asnofilo

no hay NADA que hacer.

lo he configurado IGUAL que jooj y sigo tirao como siempre

ADSL Transceiver Status Report:

Operational Mode operational

Attenuation Upstream 9.0 dB
Attenuation Downstream 26.5 dB

Noise Margin Upstream 25.0 dB
Noise Margin Downstream 35.5 dB

Transmit Power (ATUR) 12.0 dBm
Transmit Power (ATUC) 20.0 dBm

Actual Negotiated Downstream Baud Rate: 1024000 bps
Actual Negotiated Upstream Baud Rate: 320000 bps

La linea esta bien, no?? :-|

🗨️ 3
Pishu
asnofilo
Pishu

Me he perdido tu entrada estelar en CFutura :) Pa que veais que tambien tengo vida más allá del foro :D

Enhorawena y me alegro de que mis consejos a asnofilo te funcionaran :) Nos vemos!! :D

j00j

vaya susto, estaba usando el 3com manager de adsl net para ponerlo en monopuesto y me ha dejado de funcionar internet, he tenido que reconfigurarlo todo.

En configuration/ip address dhcp hay que dejarlo todo a 0, rip none y la casilla desmarcada.

Suerte

🗨️ 5
Frankie2004

Es que al ponerlo en "monopuesto" el router pasa a modo IP Bridging. En las conexiones MPoA (RFC 1483) con darle una IP y un gatway a la Ethernet de tu tarjeta, funcionaba en Telefónica ... pero aquí necesitarías instalar en el PC un cliente como WinPoET, o usar el propio cliente PPPoE que lleva Windows XP.

O sea, que lo más lógico es que el router actúe en "multipuesto", que haga él mismo de cliente PPP de manera más efectiva, y encima al hacer NAT a direcciones privadas al menos te actúa como cortafuegos contra ataques.

🗨️ 4
j00j

De momento ningun programa me ha dejado de funcionar, lo que si he notado es que con el eye, un buscador de servidores de juegos, me ahoga la conexion y ésta deja de responder unos 20 segundos mas o menos.

A pesar de no tener fast path, juegos como bf42 y bf2 me dan unos pings que invitan a pensar que podria estar ativado.

Conoceis algun programa que detecte si hay packet loss?

Saludos

🗨️ 3
Pishu

pero al final lo has dejado en monopuesto? :S

Nota, se ha comentado que los pings que ofrece futura son así de bajos por el interleaving es más bajo de lo normal... acercandose un poco al fast path... pero quedando aún lejos de él...

A ver si nos lo activan pronto :D

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
asnofilo