Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 3 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasa lo mismo he borrado los directorios de windows…

      a mi me pasa lo mismo he borrado los directorios de windows xp he instalado tres veces, lo gracioso y desquiciante es que en mi otro disco duro con windows 98 si funciona. Tambien he probado cambiando mil veces las opciones de la bios quitando las tarjetas y demas pa que no coma recursos, incluso volver a la Bios original pero que si quieres arroz Catalina. Hay que meterle una nueva firmware, en tal caso como. porque con los drivers viene la que me funcionaba. Ademas llevo tres meses con el modem funcionando en el XP pero al conectar otro ordenador por USB se le piro la pinza.

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno primero decirte que la solución que yo acabé adoptando…

      Bueno primero decirte que la solución que yo acabé adoptando no te va a servir de mucho...Te comento mi caso brevemente:

      Yo tb tenia ese modem con esa compañia y un día de repente no tenía conexión, desinstale los drivers los volví a instalar como siempre y nada....y pasaba eso que el windows no reconocía mi modem usb....lo probé en otro equipo con XP tb y nadaaaaaa (no llegé a probar con otro SO). A la conclusión que llegué fue que como mi equipo era algo viejo...y de por sí el usb ya tiene sus problemas (chupa recursos, es un poco inestable, etc...) pues por H o por B alguna subida de tensión (ya que el modem tb de alimenta del usb, no como en otros modems usb's como el sagem) hizo que el firmware del cacharro se fuese a paseo (ojo el firmware no el driver). Pero esto es solo una suposición mia, a lo mejor no es eso exactamente. Estuve buscando firmware para mi 630, pero no encontré....lo que si encontré fueron nuevos drivers...pero nada

      La solución primera fue llamar al dichoso 902 y me lo cambiaron sin problemas, pero claro me lo cambiaron por otro exactamente igual....cuando lo ideal hubiese sido que lo hiciesen por otro como el sagem....que tiene alimentación externa...tras el cambio a los 15 dias volví a tener el mismo problema... (solo llevaba 3 meses con ellos) pues los muu cabrones me dijeron que ya no me lo cambiaban mas que me comprase yo uno.....Obviamente en este punto cursé mi baja....no les pagé ni un duro y a los tres meses pudé darme de alta con telefonica con router obviamente...a los tres meses me llamaron y me dijeron que entendian mi problema y que ya no les debía dinero......

      Por eso te digo que no creo que sea lo que tu esperas...pero lo que si es posible es que esta vez actuen diferente y no sea tan bobos como `para perder mas clientes
      así que llamalos dales el coñazo y exigeles otro modem

      Espero servirte de ayuda y perdon por contestar tan tarde, pero no habia visto tu post, hace tiempo que no pasaba por aquí ;-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Siento discrepar con la solución dada en el sentido de que lo…

        Siento discrepar con la solución dada en el sentido de que lo que pasa con la firma digital es que Zyxel no la paga a Microsoft por eso da problemas