Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda con Xavi7868r Telefonica

    Resulta que hace unos días di de alta una ADSL con telefónica. Me llega el router de marras y lo configuro via web y me conecto. Todo relativamente bien (dentro de lo que se puede esperar de un router regulero).

    El problema es que hoy no conseguia conectar de ninguna manera. El led de WAN se queda parpadeando constantemente. Total que me pongo a tocar cosas. En mi "calentamiento" no he tenido mejor idea que borrar una de las entradas de las WAN Connections (Configuration / Wan Connection). En concreto me he cargado la que aparecía como pppoe-1 y que no tenía como nombre de usuario adslppp@... De hecho creo recordar que ponía algo parecido a xavi (nombre del router) por alguna parte, tampoco tenia los mismos parámetros VCI/VPI o como sean (por eso pensé que sería una errata de fábrica y me lo cargué).

    Tras intentar recuperar el router a su estado inicial (reset por web y reconfiguración con el cd de telefónica) esta conexión Wan sigue sin aparecer y la conexión sin funcionar.

    Alguien podría decirme si es importante? ¿tengo la línea mal o tiene que ver con haberme cargado eso? ¿alguien puede pasarme la configuración inicial (o una funcionando), o decirmelos datos para recuperar esa conexión? Evidentemente ya llamé a telef. para comprobar si era un problema de línea, dicen que están trabajando en ello.

    Un saludo y gracias.

    pd. mi mail es ecatalan arroba gmail punto com (por si alguien me pasara un config). Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ese router es una porqueria, se bloquea solo por la cara. la…

      ese router es una porqueria, se bloquea solo por la cara. la unica solucion a los problemas q seguro te dará es q te lo cambien por otro.

    • Cerrado

      La configuracion es sencilla. VPI/VCI = 8/32 Encapsulado =…

      La configuracion es sencilla.

      VPI/VCI = 8/32

      Encapsulado = PPPoE - (RFC 2516)

      DNS = 80.58.61.250 y 80.58.61.254

      El user y password que te haya dado telefonica, normamente ahora esta dando adslppp para user y passw.

      Antes daba usuario = adslppp@telefonicanetpa y password = adslppp

      Prueba a resetearlo desde el boton reset trasero con un clip manteniendolo pulsado durante unos 30 segundos y despues lo configuras de nuevo.

      Chao.

      • Cerrado

        BocaDePez BocaDePez
        6

        Por defecto tenia OTRA conexión además de esa que es por la…

        Por defecto tenia OTRA conexión además de esa que es por la que estoy preguntando. Gracias por contestar igualmente.