Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

ayuda con wifi g604t tele2

BocaDePez
BocaDePez

Hola buenas a todos, os cuento:

He posteado en varios foros y nadie ha sacado nada en claro jajaj.
Tengo conexión de TELE2 6 MG, con el modem TELSEY que te dan, y on un WIFI g604t. Hasta la semana pasada todo me iba correctamente, tení el wifi conectado como punto de acceso al telsey, pero no lo tenia encriptado. Asi que resetee el WIFI para poder entrar en la IP que aparece en el manual 192.168.1.1, pero sorpresa!!!!! al resetearlo creo que la cague, pq solo se me enciende la luz del wifi que pone power y la de LAN1 que es donde lo conecto a la ethernet del ordenador, no se me encienden ni la de WLAN ni STATUS ni ADSL.

He conectado el wifi como dice el manual para poder configurarlo pero no me deja entrar en la ip 192.168.1.1, me han dicho que mi ip tiene que estar dentro del mismo rango, los datos que me aparecen si pongo ipconfig son( estando conectado con el TELSEY, no se si debo hacerlo asi):

IP ADRESS : 192.168.0.17
SUBNET MASK : 255.255.255.0
DEFAUL GATEWAY : 192.168.0.1

he probado obtener direccion ip automaticamente pero tampoco me deja acceder al wifi para poder configurarlo como tenía antes.
La verdad es que estoy un poco desesperado pq ya no se que hacer, somos varios en casa y estamos todo el dia con el cable para arriba y para abajo jajajaja

Muchas gracias y un saludo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
KATOR

Entra con 192.168.0.1, que es el default gateway y sera la IP LAN del router y el user admin password admin.

Al resetearlo, lo has dejado en los valores de fabrica, tendras que poner de nuevo los valores de tu iSP, VPI/VCI, user y password.

Chao.

Edito.: Para entrar wvia web, tendras que poner en conexiones de red, protocolo TCP/IP, una Ip del rango 192.168.0.XXX, la mascara 255.255.255.0 y la puerta 192.168.0.1

🗨️ 20
BocaDePez
BocaDePez

gracias por responder tan rapido kator,
lo que me comentas de poner en protocopo tcp/ip, me pide tb que ponga dns server adress, prefered y alternate. que pongo ahi???

veo la luz....

gracias

🗨️ 19
KATOR

Pon las DNS de tu ISP, o unas cualquiera por ejemplo de telefónica

80.58.0.97
82.58.61.254

En el analizador de DNS, de la web tienes DNSs

🗨️ 18
BocaDePez
BocaDePez

no hay manera kator,
en tpc/ip he puesto
192.168.0.194
255.255.255.0
192.168.0.1

en dns

he probado con los de telefonica y tele2,
me dice que esta conectado, pero no me deja abrir ninguna pagina en el explorador, ni la 192.168.0.1 para entrar al router.
Si inteto entrar por el CD que venia tampoco me lo detecta.

Y siguen encendiendose solo las luces de power y lan1 del routes.

joooooooooo!!!!!!

que hago?
mil gracias!!!

🗨️ 17
KATOR
🗨️ 16
BocaDePez
BocaDePez
🗨️ 15
KATOR
🗨️ 14
BocaDePez
BocaDePez
🗨️ 13
KATOR
🗨️ 12
BocaDePez
BocaDePez
🗨️ 11
KATOR
🗨️ 10
BocaDePez
BocaDePez
🗨️ 9
KATOR
🗨️ 8
BocaDePez
BocaDePez
🗨️ 7
KATOR
🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
KATOR
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
KATOR
KATOR

Como va eso ????

Intenta entrar ahora vía web al router con la Ip que te responde al ping

Desde la barra de direcciones del explorador de internet tecleas 192.168.1.199

a ver si te pide el user y el password

Chao.

🗨️ 21
BocaDePez
BocaDePez

no hay manera, sigue sin dejarme entrar.
que lio dios, almenos estoy aprendiendo bastante

gracias y hasta ahora

🗨️ 20
KATOR

Prueba por telnet

Inicio, ejecutar, cmd

>telnet 192.168.1.199

Chao.

Una cosa te pide el usuario ??

Te voy dejando estos links para que les des un vistazo cuando puedas entrar a la configuracion

(link roto)

RESET:

Es un copy paste: Me explicaron como hacer un reset del dispositivo más fuerte que simplemente desenchufarlo (como yo había probado varías veces). Consiste en pulsar el botón de reset durante 20 segundos, los 10 primeros segundos con el cacharro encendido, y los 10 últimos habiendo desenchufado al aparato. Por supuesto , se pierde la configuración.

Otro: Encenderlo, esperar cinco segundos y pulsar el boton reset durante 20 segundos.

🗨️ 19
BocaDePez
BocaDePez

no me pide usuario.
si hago telnet 192.168.1.199 me dice connecting un buen rato y luego:

could not open connection to the host, on port 23:connection failed

gracias

🗨️ 18
KATOR
🗨️ 17
BocaDePez
BocaDePez
🗨️ 16
BocaDePez
BocaDePez
🗨️ 15
KATOR
🗨️ 14
BocaDePez
BocaDePez
🗨️ 13
BocaDePez
BocaDePez
🗨️ 12
KATOR
🗨️ 1
KATOR
BocaDePez
BocaDePez
🗨️ 6
KATOR
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
KATOR
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
KATOR
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
KATOR