Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

AYUDA con WEB

JBC20

Buenas no savia donde postear, asi que si aquí molesta moverme el tema, el caso es que necesito ayuda, llevo como 7 dias intentando entrar a una web, el caso es k ni desde windows ni desde linux consigo entrar, siempre tarda mucho en cargar i antes de k cargue, me sale la pagina tal i cual la pantalla blanca de about black , el caso esque cambiando de IP o probando con un proxy de nivel 1 y otro de 2, nada de nada, y las demás webs funcionan ala perfección, al principio pense que era fallo de la web, pero el caso esk a todo el mundo le funciona menos a mi.

Mi pregunta es , que puedo hacer ?

Puede ser un ban ala MAC y que nisiquiera vea nada de la web nada de nada ósea ni poner el nick ni nada de nada ni el fondo?

Que solución podéis aportar que creéis que puedo hacer ?

PD: por si alguien tiene curiosidad la web es www.meniego.net

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
POC

Haz un tracert a la web y pegalo aquí, a ver si averiguamos algo

BocaDePez
BocaDePez

yo entro sin problemas con ono

🗨️ 1
JBC20

Traza a la direcci¢n meniego.net [216.193.194.223]

sobre un m ximo de 30 saltos:

1

2 62 ms 61 ms 57 ms 192.168.153.1

3 59 ms 59 ms 59 ms 83.Red-80-58-35.pooles.rima-tde.net [80.58.35.83]

4 67 ms 70 ms 72 ms 173.Red-80-58-88.pooles.rima-tde.net [80.58.88.173]

5 * * * Tiempo de espera agotado para esta solicitud.

6 66 ms 69 ms 75 ms 25.Red-81-46-5.pooles.rima-tde.net [81.46.5.25]

7 67 ms 76 ms 68 ms 14.Red-80-58-74.pooles.rima-tde.net [80.58.74.14]

8 73 ms 71 ms 68 ms GE4-0-0-0-grtmadrr1.red.telefonica-wholesale.net [213.140.51.9]

9 110 ms 106 ms 104 ms So6-0-0-0-grtlontl1.red.telefonica-wholesale.net [213.140.38.26]

10 172 ms 171 ms 173 ms so7-3-0-0-grtnycpt3.red.telefonica-wholesale.net [213.140.38.221]

11 178 ms 173 ms 178 ms So4-0-0-0-grtnycpt2.red.telefonica-wholesale.net [213.140.37.229]

12 198 ms 196 ms 196 ms eqix-peer.ord01.mzima.net [206.223.119.62]

13 256 ms 254 ms 253 ms pos4-1.cr01.lax02.mzima.net [64.235.224.137]

14 248 ms 252 ms 256 ms ge1-2.ar01.lax02.mzima.net [216.193.192.26]

15 254 ms 270 ms 258 ms ge1-lunarpages.cust.lax02.mzima.net [216.193.192.66]

16 256 ms 255 ms 253 ms meniego.net [216.193.194.223]

Traza completa.

- Aqui teneis el tracert. aver si alguno m puede ayudar, un saludo y muchas gracias :-D

BocaDePez
BocaDePez

has provado a usar los servidores dns de otra compañia, como digeramos telefonica o sarent ( por decir alguno de los mejores)????.

🗨️ 3
JBC20

Lo acavo de provar y no m van las webs cuando canvio de DNS le e puesto al router los mismo de telefonica y nada. un saludo , alguno ve de donde puede venir el problema ?

🗨️ 2
BocaDePez
BocaDePez

Quizas tenga algo que ver con la desaparción de la letra 'b' de tu teclado.

🗨️ 1
JBC20

Perdon por la ortografia, pero porfavor, me gustaria seguir entrando haber si alguien ve alguna solucion :-( ?