Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ayuda con wanadoo,se puede hacer?

    a ver,pedi el dia 20 el adsl 1mb de wanadoo y ahora estoy disfrutando de la tarifa plana gratuita,todo bien.El caso es q tengo un router wifi zyxel propio y lo he conectado para comprobar si disponia ya de la linea adsl.Hace unos dias la luz adsl no se encendia pero hoy si,asi q deduzco q ya tengo el servicio.Lo q pasa es q no se como configurarlo ahora,pq de momento no consigo navegar con el router.Alguien me puede ayudar?GRacias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      la config para 1mb es pppoA/VC 8/35 pero hasta q telefonica…

      la config para 1mb es pppoA/VC 8/35 pero hasta q telefonica no informe a wanadoo de q ya tienes adsl, no te activaran tus claves y no podras navegar

    • Cerrado

      [Editado 3/05/06 18:58]

      hola te pongo este manual que es del zyxel 660(es el que…

      hola te pongo este manual que es del zyxel 660(es el que tengo yo) pero para todos son iguales, mas o menos.

      solo un apunte....cambia la encapsulacion por 8 / 35 y ppoe llc.

      saludos

      ahhh el link :D

      http://www.adslzone.net/tutorial-20.13.html

      • Cerrado

        BocaDePez BocaDePez
        6

        hecho esto el nombre de usuario he puesto el q yo pedi en el…

        hecho esto
        el nombre de usuario he puesto el q yo pedi en el alta@wanadooadsl. es ese?En la tarifa plana q toy usando es "el q elegí"_tppromo@wanadoo por si eso ayuda.La contraseña he puesto la q elegí y q tb me vale pa la tarifa plana.Lo otro q me falta son las dns.Muchas gracias,a ver si con esos datos q me faltan lo consigo!

          • Cerrado

            BocaDePez BocaDePez
            6
            pues nada,no lo he conseguido hacer funcionar.puse el usuario…

            pues nada,no lo he conseguido hacer funcionar.puse el usuario nick@wanadooadsl,la contraseña y las dns y nada.Se ve q tendre q esperar a q me avise wanadoo.Con lo conento q estaba yo al ver la lucecita verde del adsl encendida! :-( .Pero bueno,muchas gracias de todas formas.Si es os ocurre algo mas avisadme, ;-)